<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Patrick Stewart recites Shakespeare at Sci-Tech Awards | WANE</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wane.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wane.com&amp;id=67417853&amp;t=1518351029&amp;back=http%3A%2F%2Fwane.com%2F2018%2F02%2F11%2Fpatrick-stewart-recites-shakespeare-at-sci-tech-awards%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvwane.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WANE &raquo; Feed" href="http://wane.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WANE &raquo; Comments Feed" href="http://wane.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="5BSMuHNtbqz360j__Db5gpsY2kzAWxn8VC61ixX_veg">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=488222080">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.wane">
<meta name="fb:pages" content="54012016429">

<meta name='description' content='Stewart was a gamely host throughout the more than three-hour program, calling the honorees &quot;film magicians&quot; and poking fun at his own lack of high-tech understanding.' />
<meta name='keywords' content='Entertainment, National, News,,Associated Press' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j9EOgjAMRX/IupAo4oPxW8aoMFxHQzfRv3dIiAmavTTtzT3trZoYzOAD+qAoArvYWi9qYjMQCFmHr820NyI79R9z9o6iegyszR0+U85uhhGTTqzD7CBsrEaHlGw5bLJNiyHhsvYQ8JlFiMv10Nx2KV422fJxXfOIIpAq2UgQupTtl1tk9bCsvjywbhF8pBpHUQ3edHRhq8+rrnQpDueyOhXVsejf5+6Vzw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1508447976h&cssminify=yes' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-wallpaper1.png?w=1000&h=768&crop=1 ), url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-repeater1.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-wallpaper1.png ), url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-repeater1.png );} body .site-header .site-header-container{background-image: url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-wallpaper1.png ), url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-repeater1.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #243876; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVkNFOwzAMRX+IYJVR8YT4FjfzUjMnrmqPwd+T0VWjQkTwlHstH/vGcJ5C1OJUHPIpTHJKXAzOvE/kBgeMNKgeg/Cxincw/xC6j2Z30Cardkwz5pv6C2YaGSVwbdmaf8CZ9ozriFtehqK+VFfRGppIg2hEZy0bEw6CPLfQmQbRVGWC2vXN/oB8pEwGbzzBCq8nr9Hruvg1YflF5tLaOqn5kg1sxPmy/fq2qOvNakDdmt+yjo+QRAeUS8NLfu76brd76h/67vUTg+/drQ==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjusKwjAMRl/Iroyhwx/is3Rr3FJ7s0k39OntQEFxKEIgkJzvJHKOAn1vswaSptQlQ7o+WmVoI78BwuGQFEPl0D/hPngGzwvrQocWRCZIaiizIjqFFS4GYgdEBVrZvr+EfkKYf2IGOKr+LBIQ3j6sPEK5JyeM0qIXDjQqSawY+0U1gdchVV322v6bHUFpeMke3aHe1s2+bdrd1twBqQGIkg=='></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>

<script async src="//js-sec.indexww.com/ht/p/184979-34483343023906.js"></script>

<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvwane.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4ySsJ-1jwx' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwane.com%2F2018%2F02%2F11%2Fpatrick-stewart-recites-shakespeare-at-sci-tech-awards%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwane.com%2F2018%2F02%2F11%2Fpatrick-stewart-recites-shakespeare-at-sci-tech-awards%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Patrick Stewart recites Shakespeare at Sci-Tech Awards" />
<meta property="og:url" content="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/" />
<meta property="og:description" content="Stewart was a gamely host throughout the more than three-hour program, calling the honorees &#8220;film magicians&#8221; and poking fun at his own lack of high-tech understanding." />
<meta property="article:published_time" content="2018-02-11T10:40:33+00:00" />
<meta property="article:modified_time" content="2018-02-11T10:40:33+00:00" />
<meta property="og:site_name" content="WANE" />
<meta property="og:image" content="https://lintvwane.files.wordpress.com/2018/02/sci-tech.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="368" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="wane15" />
<meta name="twitter:text:title" content="Patrick Stewart recites Shakespeare at Sci-Tech Awards" />
<meta name="twitter:image:src" content="https://lintvwane.files.wordpress.com/2018/02/sci-tech.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wane15" />
<meta property="article:publisher" content="https://www.facebook.com/wane15" />
<meta name="twitter:title" content="Patrick Stewart recites Shakespeare at Sci-Tech Awards" />
<meta name="twitter:description" content="Stewart was a gamely host throughout the more than three-hour program, calling the honorees &#8220;film magicians&#8221; and poking fun at his own lack of high-tech understanding." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/2fd549580f5e4635901cf55d62e47240?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/2fd549580f5e4635901cf55d62e47240?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/2fd549580f5e4635901cf55d62e47240?s=114" />
<link rel='openid.server' href='http://lintvwane.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvwane.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wane.com/osd.xml" title="WANE" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.flickerControl = false;
		/** CONFIGURATION END **/
		var _sf_startpt=(new Date()).getTime();
	</script>
	<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "Entertainment,National,News";
		var bob_kw = "";
		var bob_desc = "Stewart was a gamely host throughout the more than three-hour program, calling the honorees \"film magicians\" and poking fun at his own lack of high-tech understanding.";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	fbq('init', '278559655813120');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=278559655813120&#038;ev=PageView&#038;noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	<meta property="fb:pages" content="54012016429" />
	

<link rel="canonical" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/" />
<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="WANE" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Fort Wayne News, Weather and Sports" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wane.com/feed/;icon-uri=http://0.gravatar.com/blavatar/2fd549580f5e4635901cf55d62e47240?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'SS8p0gQDQtQctW9F';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'https://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4ySsJ&#038;cscache=6&#038;csrev=177" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-313381 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MXTWD9J"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-MXTWD9J");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul>
		<li class="menu-item">
			<a href="http://wane.com/" rel="home">Home</a>
		</li>
		<li id="menu-item-21034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21034"><a href="http://wane.com/category/news/local/">News</a>
<ul class="sub-menu">
	<li id="menu-item-25017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25017"><a href="http://wane.com/category/news/local/">Local</a></li>
	<li id="menu-item-21038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21038"><a href="http://wane.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-25020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25020"><a href="http://wane.com/category/traffic/">Traffic accidents</a></li>
	<li id="menu-item-21043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21043"><a href="http://wane.com/category/news/indiana/">Indiana</a></li>
	<li id="menu-item-21035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21035"><a href="http://wane.com/category/news/health/">Health</a></li>
	<li id="menu-item-21036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21036"><a href="http://wane.com/category/news/national/">National</a></li>
	<li id="menu-item-21037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21037"><a href="http://wane.com/category/news/investigative/">15 Finds Out</a></li>
	<li id="menu-item-272959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272959"><a href="http://wane.com/category/news/positively-fort-wayne/">Positively Fort Wayne</a></li>
	<li id="menu-item-307497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307497"><a href="http://wane.com/category/hidden-history/">Hidden History</a></li>
	<li id="menu-item-21055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21055"><a href="http://wane.com/gas-gauge/">Gas Gauge</a></li>
	<li id="menu-item-111309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111309"><a href="http://wane.com/category/entertainment/first-news/">First News Weekends</a></li>
	<li id="menu-item-21056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21056"><a href="http://wane.com/streaming/">WANE Live Stream</a></li>
</ul>
</li>
<li id="menu-item-21031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21031"><a href="http://wane.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-21042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21042"><a href="/category/weather/">Forecast, Conditions</a></li>
	<li id="menu-item-24980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24980"><a href="http://wane.com/weather/radar/">Radar</a></li>
	<li id="menu-item-21041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21041"><a href="http://blogs.wane.com/category/weather/">Weather Blog</a></li>
	<li id="menu-item-21040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21040"><a href="/weatheralerts/">Weather Alerts</a></li>
	<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="/closings/">Closings and Delays</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21069"><a href="http://wane.com/more/text-and-email-alerts/">Text and Email Alerts</a></li>
	<li id="menu-item-25602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25602"><a href="http://wane.com/weather/webcams/">Weather Webcams</a></li>
	<li id="menu-item-84655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84655"><a href="http://wane.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21072"><a href="http://wane.com/weather/almanac-and-day-planner/">Almanac and Day Planner</a></li>
</ul>
</li>
<li id="menu-item-21032" class="menu-item menu-item-type-taxonomy menu-item-object-category    menu-item-has-children menu-item-21032"><a href="http://wane.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-21046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21046"><a href="http://wane.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-203844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203844"><a href="http://wane.com/category/sports/team-of-the-week/">Team of the Week</a></li>
	<li id="menu-item-21047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21047"><a href="http://wane.com/category/sports/komets/">Komets</a></li>
	<li id="menu-item-100682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100682"><a href="http://wane.com/category/sports/tincaps-sports/">TinCaps</a></li>
	<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://wane.com/category/sports/mad-ants-sports/">Mad Ants</a></li>
	<li id="menu-item-21044" class="menu-item menu-item-type-taxonomy menu-item-object-category    menu-item-21044"><a href="http://wane.com/category/sports/college/">College</a></li>
	<li id="menu-item-21048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21048"><a href="http://wane.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-21045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21045"><a href="http://wane.com/category/sports/nfl/colts/">Indianapolis Colts</a></li>
	<li id="menu-item-275446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275446"><a href="http://wane.com/category/sports/nfl/chicago-bears/">Chicago Bears</a></li>
	<li id="menu-item-275505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275505"><a href="http://wane.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-312574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312574"><a href="http://wane.com/category/south-korea-2018/">South Korea 2018</a></li>
</ul>
</li>
<li id="menu-item-25010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25010"><a href="http://wane.com/report-it/">Report It</a></li>
<li id="menu-item-21050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21050"><a href="/calendar/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-21051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21051"><a href="http://wane.com/category/pet-of-the-week/">Pet of the Week</a></li>
</ul>
</li>
<li id="menu-item-21057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21057"><a href="http://wane.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-25009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25009"><a href="http://wane.com/category/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-246828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246828"><a href="http://wane.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-25007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25007"><a href="http://wane.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-25006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25006"><a href="http://wane.com/about-us/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-21052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21052"><a href="http://wane.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-25013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25013"><a href="http://wane.com/more/text-and-email-alerts/">Text and Email Alerts</a></li>
	<li id="menu-item-261230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261230"><a href="http://wane.com/category/medical-minute/">Medical Minute</a></li>
	<li id="menu-item-242864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-242864"><a title="Stars of Service" href="http://wane.com/2017/02/14/salute-to-service/">Stars of Service</a></li>
	<li id="menu-item-25011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25011"><a href="http://wane.com/category/more/contests/">Contests and Deals</a></li>
	<li id="menu-item-85636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85636"><a href="http://wane.com/category/more/first-birthdays/">First Birthdays</a></li>
	<li id="menu-item-21070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21070"><a href="http://wane.com/traffic-tracker/">Traffic Tracker</a></li>
	<li id="menu-item-25014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25014"><a href="http://wane.com/more/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-21068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21068"><a href="http://wane.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21067"><a href="http://wane.com/more/before-you-buy/">Before You Buy</a></li>
</ul>
</li>
<li id="menu-item-111304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111304"><a href="http://wane.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-25018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25018"><a href="http://wane.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-25019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25019"><a href="http://wane.com/category/photo-galleries/">Photo Galleries</a></li>
</ul>
</li>
	</ul>
</nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wane.com/" rel="home">
			<img src="https://lintvwane.files.wordpress.com/2014/04/logo-wane-large1.png" alt="WANE">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://wane.com/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/108.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">24&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 29&deg; F</li>
						<li>Lo: 8&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
																					</nav>
									</section>

																				<aside class="alert-pill alert-weather">
			<h1 class="alert-title"><a href="http://wane.com/weather-alerts/">5 Weather Alerts</a></h1>
		</aside>

	<aside class="alert-pill alert-closings">
			<h1 class="alert-title"><a href="http://wane.com/closings/">9 Closings</a></h1>
		</aside>
									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wane.com/" rel="home" class="home-link">Home</a>
															<div class="menu-wane-navigation-container"><ul id="menu-wane-navigation" class="menu"><li id="menu-item-21034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-21034"><a href="http://wane.com/category/news/local/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-25017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25017"><a href="http://wane.com/category/news/local/">Local</a></li>
	<li id="menu-item-21038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21038"><a href="http://wane.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-25020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25020"><a href="http://wane.com/category/traffic/">Traffic accidents</a></li>
	<li id="menu-item-21043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21043"><a href="http://wane.com/category/news/indiana/">Indiana</a></li>
	<li id="menu-item-21035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21035"><a href="http://wane.com/category/news/health/">Health</a></li>
	<li id="menu-item-21036" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21036"><a href="http://wane.com/category/news/national/">National</a></li>
	<li id="menu-item-21037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21037"><a href="http://wane.com/category/news/investigative/">15 Finds Out</a></li>
	<li id="menu-item-272959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272959"><a href="http://wane.com/category/news/positively-fort-wayne/">Positively Fort Wayne</a></li>
	<li id="menu-item-307497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-307497"><a href="http://wane.com/category/hidden-history/">Hidden History</a></li>
	<li id="menu-item-21055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21055"><a href="http://wane.com/gas-gauge/">Gas Gauge</a></li>
	<li id="menu-item-111309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111309"><a href="http://wane.com/category/entertainment/first-news/">First News Weekends</a></li>
	<li id="menu-item-21056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21056"><a href="http://wane.com/streaming/">WANE Live Stream</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-313286" class="media-object  post-313286 post type-post status-publish format-video has-post-thumbnail hentry category-local post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wane.com/2018/02/10/fridays-snow-lands-in-time-for-weekend-fun/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2018/02/still0210_00001.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2018/02/still0210_00001.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2018/02/still0210_00001.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="313288" data-permalink="http://wane.com/2018/02/10/fridays-snow-lands-in-time-for-weekend-fun/still0210_00001/" data-orig-file="https://lintvwane.files.wordpress.com/2018/02/still0210_00001.jpg" data-orig-size="960,540" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pokagon State Park" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2018/02/still0210_00001.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2018/02/still0210_00001.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wane.com/2018/02/10/fridays-snow-lands-in-time-for-weekend-fun/"  rel="bookmark">Friday&#8217;s snow lands in time for weekend fun</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-10T20:43:30-05:00"
				data-standard-view=""
			>February 10, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>NewsChannel 15 meteorologists predict another two to three inches of snow will fall on Steuben County on Sunday.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-313265" class="media-object  post-313265 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				<figure class="entry-thumbnail">
		<a href="http://wane.com/2018/02/10/over-100-craft-sodas-featured-at-fizz-fest/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2018/02/image1.jpeg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2018/02/image1.jpeg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2018/02/image1.jpeg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="313266" data-permalink="http://wane.com/2018/02/10/over-100-craft-sodas-featured-at-fizz-fest/image1-85/" data-orig-file="https://lintvwane.files.wordpress.com/2018/02/image1.jpeg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="image1" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2018/02/image1.jpeg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2018/02/image1.jpeg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wane.com/2018/02/10/over-100-craft-sodas-featured-at-fizz-fest/"  rel="bookmark">Over 100 craft sodas featured at Fizz Fest</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-10T18:51:17-05:00"
				data-standard-view=""
			>February 10, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>The University of Saint Francis Performing Arts Center hosted Fizz Fest, the Summit City inaugural Craft Soda Festival, on Saturday.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-313261" class="title-object post-313261 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wane.com/2018/02/10/northern-indiana-golf-show-back-at-memorial-coliseum-for-the-weekend/" rel="bookmark">Northern Indiana Golf Show back at Memorial Coliseum for the weekend</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-10T18:19:56-05:00"
				data-standard-view=""
			>February 10, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-313252" class="title-object post-313252 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wane.com/2018/02/10/german-based-company-considering-fort-wayne-expansion-120-jobs/" rel="bookmark">German-based company considering Fort Wayne expansion, 120 jobs</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-10T18:42:49-05:00"
				data-standard-view=""
			>February 10, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-313242" class="title-object post-313242 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wane.com/2018/02/10/legendary-rocker-gene-simmons-to-open-foellinger-outdoor-season/" rel="bookmark">Legendary rocker Gene Simmons to open Foellinger outdoor season</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2018-02-10T19:33:53-05:00"
				data-standard-view=""
			>February 10, 2018</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-21031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-21031"><a href="http://wane.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-21042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21042"><a href="/category/weather/">Forecast, Conditions</a></li>
	<li id="menu-item-24980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24980"><a href="http://wane.com/weather/radar/">Radar</a></li>
	<li id="menu-item-21041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21041"><a href="http://blogs.wane.com/category/weather/">Weather Blog</a></li>
	<li id="menu-item-21040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21040"><a href="/weatheralerts/">Weather Alerts</a></li>
	<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="/closings/">Closings and Delays</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21069"><a href="http://wane.com/more/text-and-email-alerts/">Text and Email Alerts</a></li>
	<li id="menu-item-25602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25602"><a href="http://wane.com/weather/webcams/">Weather Webcams</a></li>
	<li id="menu-item-84655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84655"><a href="http://wane.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21072"><a href="http://wane.com/weather/almanac-and-day-planner/">Almanac and Day Planner</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wane.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/108.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">24&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">14&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">N 9</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">96%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">23&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:39 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">6:09 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Weather Tools</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/2016/07/14/forecast-3/" style="margin:0;padding:0;border:none;"><img src="http://wx.wane.com/weather/15Hour.JPG" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.wane.com/weather/Midwest_Radar_300.JPG" border="0" width="90" height="50"></br>
Radar</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/webcams/" style="margin:0;padding:0;border:none;"><img src="https://lintvwane.files.wordpress.com/2015/08/wane05.jpg" width="90" height="50" border="0"></br>
Webcams</a>
</div>

<div style="float:left;">
<a href="/weather/almanac-and-day-planner/" style="margin:0;padding:0;border:none;"><img src="https://lintvwane.files.wordpress.com/2015/08/indiana_temps.jpg" border="0" width="90" height="50"></br>
Currently</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-21032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21032"><a href="http://wane.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-21046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21046"><a href="http://wane.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-203844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203844"><a href="http://wane.com/category/sports/team-of-the-week/">Team of the Week</a></li>
	<li id="menu-item-21047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21047"><a href="http://wane.com/category/sports/komets/">Komets</a></li>
	<li id="menu-item-100682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100682"><a href="http://wane.com/category/sports/tincaps-sports/">TinCaps</a></li>
	<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://wane.com/category/sports/mad-ants-sports/">Mad Ants</a></li>
	<li id="menu-item-21044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21044"><a href="http://wane.com/category/sports/college/">College</a></li>
	<li id="menu-item-21048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21048"><a href="http://wane.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-21045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21045"><a href="http://wane.com/category/sports/nfl/colts/">Indianapolis Colts</a></li>
	<li id="menu-item-275446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275446"><a href="http://wane.com/category/sports/nfl/chicago-bears/">Chicago Bears</a></li>
	<li id="menu-item-275505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275505"><a href="http://wane.com/category/sports/nfl/">NFL</a></li>
	<li id="menu-item-312574" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-312574"><a href="http://wane.com/category/south-korea-2018/">South Korea 2018</a></li>
</ul>
</li>
<li id="menu-item-25010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25010"><a href="http://wane.com/report-it/">Report It</a></li>
<li id="menu-item-21050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21050"><a href="/calendar/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-21051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21051"><a href="http://wane.com/category/pet-of-the-week/">Pet of the Week</a></li>
</ul>
</li>
<li id="menu-item-21057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21057"><a href="http://wane.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-25009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25009"><a href="http://wane.com/category/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-246828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246828"><a href="http://wane.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-25007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25007"><a href="http://wane.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-25006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25006"><a href="http://wane.com/about-us/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-21052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21052"><a href="http://wane.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-25013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25013"><a href="http://wane.com/more/text-and-email-alerts/">Text and Email Alerts</a></li>
	<li id="menu-item-261230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261230"><a href="http://wane.com/category/medical-minute/">Medical Minute</a></li>
	<li id="menu-item-242864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-242864"><a title="Stars of Service" href="http://wane.com/2017/02/14/salute-to-service/">Stars of Service</a></li>
	<li id="menu-item-25011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25011"><a href="http://wane.com/category/more/contests/">Contests and Deals</a></li>
	<li id="menu-item-85636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85636"><a href="http://wane.com/category/more/first-birthdays/">First Birthdays</a></li>
	<li id="menu-item-21070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21070"><a href="http://wane.com/traffic-tracker/">Traffic Tracker</a></li>
	<li id="menu-item-25014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25014"><a href="http://wane.com/more/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-21068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21068"><a href="http://wane.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21067"><a href="http://wane.com/more/before-you-buy/">Before You Buy</a></li>
</ul>
</li>
<li id="menu-item-111304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-111304"><a href="http://wane.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-25018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25018"><a href="http://wane.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-25019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25019"><a href="http://wane.com/category/photo-galleries/">Photo Galleries</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wane.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://wane.com/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/108.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">24&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 29&deg; F</li>
						<li>Lo: 8&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
												
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-313381" class="content-single post-313381 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-national category-news" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Patrick Stewart recites Shakespeare at Sci-Tech Awards</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
	<img alt='' src='http://0.gravatar.com/avatar/?s=44&#038;d=404&#038;r=G' class='avatar avatar-44' height='44' width='44' />	
<span class="byline">By <a href="http://wane.com/author/associated-press/" title="Posts by Associated Press" class="author url fn" rel="author">Associated Press</a></span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2018-02-11T05:40:33-05:00">February 11, 2018, 5:40 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-313381" class="share-twitter sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-313381" class="share-google-plus-1 sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-313381" class="share-facebook sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-313381" class="share-pinterest sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<div>
<p>BEVERLY HILLS, Calif. (AP) — Patrick Stewart was so inspired by the inventors and inventions being honored by the motion picture academy Saturday night that he offered a spontaneous recitation of a scene from Shakespeare&#8217;s &#8220;A Midsummer Night&#8217;s Dream.&#8221;</p>
<p>The venerable actor hosted the academy&#8217;s annual Scientific and Technical Awards ceremony, an untelevised dinner at the Beverly Wilshire Hotel, and he closed the evening by going off-script with Puck&#8217;s plea in defense of art.</p>
<p>Stewart was a gamely host throughout the more than three-hour program, calling the honorees &#8220;film magicians&#8221; and poking fun at his own lack of high-tech understanding.</p>
<p>&#8220;I have to tell you, I wouldn&#8217;t know the difference between a warp-core breach and a space-time continuum if they got into bed with me!&#8221; the 77-year-old actor said to raucous applause.</p>
<p>Stewart presented nine awards for hardware and software innovations, along with three Oscar statuettes.</p>
<p>Two of the Oscars went to the creator and developer of the Houdini visual effects and animation system, a collection of tools for computer-generated effects that has been used in more than 600 feature films. Mark Elendt and Side Effects Software each accepted an Oscar for their 25 years of work on the program. Four other Houdini collaborators received an academy plaque.</p>
<p>The third Oscar was the Gordon E. Sawyer Award, which recognizes extraordinary technological contributions to the film industry. Jonathan Erland became the 26th recipient to date for his decades of study, innovation and advocacy for the science of movies. Erland was a founder of the academy&#8217;s visual effects branch, co-founder of the Visual Effects Society and counts the original &#8220;Star Wars&#8221; and &#8220;Star Trek&#8221; among his film credits.</p>
<p>&#8220;I intend to work until I drop,&#8221; he said as he accepted his award.</p>
<p>He referred to film as an art-science, adding, &#8220;the ultimate goal and purpose of art is enlightenment.&#8221;</p>
<p>Other inventions honored Saturday included a rotating, helicopter-mounted camera that was recently used on &#8220;The Revenant&#8221; and &#8220;Dunkirk&#8221; and a waterproof, telescopic camera crane used on &#8220;Logan&#8221; and &#8220;Wonder Woman.&#8221;</p>
<p>Digital developments accounted for the rest of the prizes. Short videos illuminated the practical side of the various innovations; how these software programs help artists design and animate characters and move them in space.</p>
<p>Such advances &#8220;allow animators to work as the speed of their imaginations,&#8221; said an engineer on the Premo character animation system used in &#8220;The Boss Baby&#8221; and other DreamWorks Animation features.</p>
<p>The Academy of Motion Picture Arts and Sciences has singled out scientific contributions for awards since 1931. The Sci-Tech Awards have had their own dedicated evening since 1977.</p>
<p>&#8220;In cinema,&#8221; Erland said, &#8220;art and science are bonded together.&#8221;</p>
<p>Stewart said that as Erland accepted his award, &#8220;it occurred to me that another Englishman wrote something once which is perhaps appropriate for this event.&#8221;</p>
<p>&#8220;He didn&#8217;t know it would be, of course, because he lived 400 years ago,&#8221; Stewart said as he introduced the passage he recited from memory.</p>
<p>&#8220;If we shadows have offended, think but this, and all is mended — That you have but slumbered here while these visions did appear.&#8221;</p>
<p>___</p>
<p>AP Entertainment Writer Sandy Cohen is at <a href="http://www.twitter.com/YouKnowSandy" target="_blank">www.twitter.com/YouKnowSandy</a> .</p>
<p>___</p>
<p>For full coverage of awards season, visit: <a href="https://apnews.com/tag/AwardsSeason" target="_blank">https://apnews.com/tag/AwardsSeason</a> .</p>
</div>
<p>&nbsp;</p>
<p align="center">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-313381" class="share-twitter sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-313381" class="share-facebook sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-313381" class="share-pinterest sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-313381" class="share-linkedin sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-313381" class="share-google-plus-1 sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-310138" class="figurehead-object  post-310138 post type-post status-publish format-standard hentry category-big-game">
		<div class="figurehead-object-body">
							
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wane.com/2018/01/28/usaf-heritage-flight-to-do-sb-flyover/"  rel="bookmark">USAF Heritage Flight to do SB flyover</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-309098" class="figurehead-object  post-309098 post type-post status-publish format-standard has-post-thumbnail hentry category-national">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wane.com/2018/01/23/ceo-says-company-working-to-stop-tide-pod-challenge/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2018/01/tide-pod-challenge-ce_carr.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2018/01/tide-pod-challenge-ce_carr.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2018/01/tide-pod-challenge-ce_carr.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="309099" data-permalink="http://wane.com/2018/01/23/ceo-says-company-working-to-stop-tide-pod-challenge/detergent-pods/" data-orig-file="https://lintvwane.files.wordpress.com/2018/01/tide-pod-challenge-ce_carr.jpg" data-orig-size="2100,1643" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE - In this Thursday, May 24, 2012, file photo, a warning label is attached to a package of Tide laundry detergent packets in Houston. Procter &amp; Gamble says it\u2019s working to stop the \u201cTide Pod challenge,\u201d a social media-fueled trend in which teenagers eat single-load laundry detergent packets. (AP Photo\/Pat Sullivan, File)&quot;,&quot;created_timestamp&quot;:&quot;1337872448&quot;,&quot;copyright&quot;:&quot;Copyright 2018 The Associated Press. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Detergent Pods&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Detergent Pods" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2018/01/tide-pod-challenge-ce_carr.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2018/01/tide-pod-challenge-ce_carr.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wane.com/2018/01/23/ceo-says-company-working-to-stop-tide-pod-challenge/"  rel="bookmark">CEO says company working to stop &#8216;Tide pod challenge&#8217;</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-303734" class="figurehead-object  post-303734 post type-post status-publish format-standard has-post-thumbnail hentry category-national">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/12/26/despite-age-and-doubters-bull-market-looks-to-keep-running/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2015/08/e1adf92a58d8a4257f0f6a7067004cb4.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2015/08/e1adf92a58d8a4257f0f6a7067004cb4.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2015/08/e1adf92a58d8a4257f0f6a7067004cb4.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="130612" data-permalink="http://wane.com/2015/08/20/stock-market-endures-worst-day-in-18-months/financial-markets-wall-street-3/" data-orig-file="https://lintvwane.files.wordpress.com/2015/08/e1adf92a58d8a4257f0f6a7067004cb4.jpg" data-orig-size="512,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE - This Oct. 2, 2014 file photo shows a Wall Street sign adjacent to the New York Stock Exchange, in New York. A fresh sell-off of Chinese shares prompted renewed jitters across global markets on Thursday, Aug. 20, 2015. (AP Photo\/Richard Drew, File)&quot;,&quot;created_timestamp&quot;:&quot;1412249419&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Financial Markets Wall Street&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Financial Markets Wall Street" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2015/08/e1adf92a58d8a4257f0f6a7067004cb4.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2015/08/e1adf92a58d8a4257f0f6a7067004cb4.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wane.com/2017/12/26/despite-age-and-doubters-bull-market-looks-to-keep-running/"  rel="bookmark">Despite age and doubters, bull market looks to keep running</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-312028" class="figurehead-object  post-312028 post type-post status-publish format-standard has-post-thumbnail hentry category-business category-national">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wane.com/2018/02/07/down-then-up-stock-market-goes-on-another-wild-ride/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2018/02/dow-jones-ticker.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2018/02/dow-jones-ticker.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2018/02/dow-jones-ticker.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="312031" data-permalink="http://wane.com/2018/02/07/down-then-up-stock-market-goes-on-another-wild-ride/financial-markets-wall-street-13/" data-orig-file="https://lintvwane.files.wordpress.com/2018/02/dow-jones-ticker.jpg" data-orig-size="512,341" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;3.5&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark III&quot;,&quot;caption&quot;:&quot;A board above on the trading floor of the New York Stock Exchange shows the closing number for the Dow Jones industrial average, Tuesday, Feb. 6, 2018. The DJIA gained 567 points, or 2.3 percent, recouping nearly half of the 1,175-point plunge it took the day before. (AP Photo\/Richard Drew)&quot;,&quot;created_timestamp&quot;:&quot;1517954704&quot;,&quot;copyright&quot;:&quot;AP&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;4000&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;Financial Markets Wall Street&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Financial Markets Wall Street" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2018/02/dow-jones-ticker.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2018/02/dow-jones-ticker.jpg?w=512" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wane.com/2018/02/07/down-then-up-stock-market-goes-on-another-wild-ride/"  rel="bookmark">Down, then up: Stock market goes on another wild ride</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wane.com/2018/02/10/weather-the-fort-expected-to-attract-even-more-people-in-its-third-year/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="rss-8" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://wane.com/category/news/national/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://wane.com" title="Fort Wayne News, Weather and Sports">National: Related Stories</a></h1><ul><li><a class='rsswidget' href='http://wane.com/2018/02/11/senate-to-debate-immigration-but-trump-is-the-question-mark/' title='If the aim is to pass a legislative solution soon, Trump remains a crucial and, at times, complicating player.'>Senate to debate immigration, but Trump is the question mark</a></li><li><a class='rsswidget' href='http://wane.com/2018/02/11/frontier-airlines-flight-diverted-to-oklahoma-city/' title='Airport spokeswoman Karen Carney tells The Associated Press that a suspicious device was reported on Flight 481 from New Orleans to Denver and the aircraft landed without incident in Oklahoma City late Saturday night.'>Frontier Airlines flight diverted to Oklahoma City</a></li><li><a class='rsswidget' href='http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/' title='Stewart was a gamely host throughout the more than three-hour program, calling the honorees &quot;film magicians&quot; and poking fun at his own lack of high-tech understanding.'>Patrick Stewart recites Shakespeare at Sci-Tech Awards</a></li><li><a class='rsswidget' href='http://wane.com/2018/02/11/3-dead-in-tour-helicopter-crash-at-grand-canyon/' title='Six passengers and a pilot were on board the Papillion Grand Canyon Helicopters chopper when it crashed around 5:20 p.m. Saturday.'>3 dead in tour helicopter crash at Grand Canyon</a></li><li><a class='rsswidget' href='http://wane.com/2018/02/11/authorities-suspect-among-5-dead-in-kentucky-shooting-spree/' title='Johnson County Sheriff Dwayne Price says in a Facebook post Saturday night: &quot;This has been a horrific murder spree.&quot;'>Authorities: Suspect among 5 dead in Kentucky shooting spree</a></li><li><a class='rsswidget' href='http://wane.com/2018/02/10/police-2-officers-killed-responding-to-911-suspect-held/' title='Two Ohio police officers responding to a 911 hang-up call were fatally shot on Saturday after entering an apartment in a Columbus suburb and a suspect was taken into custody, authorities said.  '>2 Ohio officers killed responding to 911; suspect held</a></li><li><a class='rsswidget' href='http://wane.com/2018/02/10/heading-home-pence-insists-no-daylight-on-north-korea/' title='Vice President Mike Pence&#039;s efforts to keep North Korea from stealing the show at the Winter Olympics proved short-lived, drowned out by images of the two Koreas marching and competing as one.  '>Heading home, Pence insists ‘no daylight’ on North Korea</a></li></ul></aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="rss-10" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://wane.com/category/entertainment/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://wane.com" title="Fort Wayne News, Weather and Sports">More Entertainment Stories</a></h1><ul><li><a class='rsswidget' href='http://wane.com/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/' title='Stewart was a gamely host throughout the more than three-hour program, calling the honorees &quot;film magicians&quot; and poking fun at his own lack of high-tech understanding.'>Patrick Stewart recites Shakespeare at Sci-Tech Awards</a></li><li><a class='rsswidget' href='http://wane.com/2018/02/10/weather-the-fort-expected-to-attract-even-more-people-in-its-third-year/' title='Organizers are expecting 3,000 people to the festival. '>Weather the Fort expected to attract even more people in its third year</a></li><li><a class='rsswidget' href='http://wane.com/2018/02/10/new-exhibit-at-artlink-focuses-on-lgbt-community/' title='It&#039;s a cross-section of the community over the past 50 years touching base on struggles and celebrations in life.'>New exhibit at Artlink focuses on LGBT community</a></li><li><a class='rsswidget' href='http://wane.com/2018/02/10/dozens-to-dip-into-freezing-waters-for-polar-plunge/' title='Since it was created, the event series has raised more than $3 million for the Special Olympics of Indiana.'>Dozens to dip into freezing waters for Polar Plunge</a></li><li><a class='rsswidget' href='http://wane.com/2018/02/09/youtube-suspends-ads-from-video-star-logan-pauls-channels/' title='YouTube called the videos on video star Logan Paul&#039;s channels &quot;broadly damaging to the broader creator community.&quot;'>YouTube suspends ads from video star Logan Paul’s channels</a></li><li><a class='rsswidget' href='http://wane.com/2018/02/09/unlimited-movie-theater-deal-could-be-too-good-to-survive/' title='With ticket prices in big cities at $15 and up, $10 a month MoviePass loses money with just one movie.'>Unlimited movie-theater deal could be too good to survive</a></li><li><a class='rsswidget' href='http://wane.com/2018/02/07/next-gerber-baby-will-be-a-boy-with-down-syndrome/' title='One-year-old Lucas Warren of Dalton, Georgia, was chosen out of more than 140,000 submissions. He will receive $50,000.'>Next Gerber baby will be a boy with Down syndrome</a></li></ul></aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-14" class="widget widget_text"><h1 class="widget-title">Most Popular Stories</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-edf615a2c0e877bd447e9783336fe134-5a8032b594536" target="wpcom-iframe-edf615a2c0e877bd447e9783336fe134-5a8032b594536" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwane.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="100%" />
							<input type="hidden" name="height" value="290" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBpZD0ibW9zdHBvcHVsYXIiIGNsYXNzPSIiIHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjI5MCIgc3R5bGU9ImJvcmRlcjpub25lOyIgc2Nyb2xsaW5nPSJubyIgc3JjPSJodHRwOi8vbW9kcy5saW5pbnRlcmFjdGl2ZS5jb20vY2hhcnRiZWF0L21vc3RQb3B1bGFyLnBocD9ob3N0PXdhbmUiIGZyYW1lYm9yZGVyPSIwIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,39cd801ce707785aefdd5dea888306ff2483afdb" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="edf615a2c0e877bd447e9783336fe134" />
					</form>
		
				<iframe
						name="wpcom-iframe-edf615a2c0e877bd447e9783336fe134-5a8032b594536"
			id="wpcom-iframe-edf615a2c0e877bd447e9783336fe134-5a8032b594536"
			frameborder="0"
			scrolling="no"
			width="100%" 		 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-edf615a2c0e877bd447e9783336fe134-5a8032b594536');
				var iframe = document.getElementById('wpcom-iframe-edf615a2c0e877bd447e9783336fe134-5a8032b594536');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-edf615a2c0e877bd447e9783336fe134-5a8032b594536'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="rss-3" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://wane.com/category/photo-galleries/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://wane.com" title="Fort Wayne News, Weather and Sports">Photo Galleries</a></h1><ul><li><a class='rsswidget' href='http://wane.com/2018/01/24/indiana-residents-recall-historical-1978-blizzard/' title='INSIDE: Photo gallery // NewsChannel 15 looks back on the infamous blizzard that killed 70 people and created 20-foot snow drifts in 50+ mph winds.'>40 years later: Remembering historic 1978 blizzard</a></li><li><a class='rsswidget' href='http://wane.com/2018/01/16/rosa-parks-reenactor-visits-mlk-montessori-students-aboard-bus/' title='The visit was in honor of MLK Day, held Monday, and also the MLK Montessori School&#039;s 50th Anniversary.'>Rosa Parks reenactor visits MLK Montessori students aboard bus</a></li><li><a class='rsswidget' href='http://wane.com/2018/01/12/rise-n-roll-opens-warsaw-location/' title='Rise &#039;n Roll opened a new store in Warsaw along Walton Boulevard on Friday.'>Rise ‘n Roll opens Warsaw location</a></li><li><a class='rsswidget' href='http://wane.com/2018/01/06/fun-spot-featured-in-book-of-abandoned-amusement-parks/' title='INSIDE | Photos from book // Fun Spot Park in Angola has been featured in the Seph Lawless book, &quot;Abandoned: Hauntingly Beautiful Deserted Theme Parks.&quot;'>Fun Spot featured in book of abandoned amusement parks</a></li><li><a class='rsswidget' href='http://wane.com/2018/01/03/asian-fusion-eatery-nawa-opens-on-the-landing/' title='Nawa serves Asian-inspired small plates, entrees, wok meals, soups, salads and various sides. It is now open at 126 W. Columbia St. on The Landing.  '>Asian fusion eatery Nawa opens on The Landing</a></li></ul></aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wane.com/" rel="home">WANE</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo" title="Nexstar Media Group, Inc">
																						<img width="180" height="94" src="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="Nexstar Media Group, Inc." srcset="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="234070" data-permalink="http://wane.com/nexstar-logo-black2/" data-orig-file="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black2" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 2000-2017 WANE.com | <a href="http://www.nexstar.tv/" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> |All rights reserved</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=wane.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-21063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21063"><a href="http://wane.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21064"><a href="http://wane.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-297134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297134"><a href="/privacy-policy/#advertising">About our Ads</a></li>
<li id="menu-item-21065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21065"><a href="https://publicfiles.fcc.gov/tv-profile/wane-tv/equal-employment-opportunity-records/additional-documents/">EEO Report</a></li>
<li id="menu-item-21066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21066"><a href="http://www.nexstar.tv/">Nexstar</a></li>
<li id="menu-item-21071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21071"><a href="https://publicfiles.fcc.gov/tv-profile/wane-tv">FCC Public File</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-25041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25041"><a href="http://wane.com/category/news/">News</a></li>
<li id="menu-item-25042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25042"><a href="http://wane.com/category/weather/">Weather</a></li>
<li id="menu-item-25046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25046"><a href="/category/community">Community</a></li>
<li id="menu-item-25044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25044"><a href="http://wane.com/category/news/indiana/">Indiana</a></li>
<li id="menu-item-25043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25043"><a href="http://wane.com/category/news/crime/">Crime</a></li>
<li id="menu-item-21058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21058"><a href="http://wane.com/report-it/">Report It</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-21060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21060"><a href="http://wane.com/about-us/">About Us</a></li>
<li id="menu-item-21059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21059"><a href="http://wane.com/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-25047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25047"><a href="http://wane.com/category/staff-bios/">Staff Bios</a></li>
<li id="menu-item-21061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21061"><a href="http://www.facebook.com/wane15">WANE on Facebook</a></li>
<li id="menu-item-21062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21062"><a href="http://twitter.com/wane15">WANE on Twitter</a></li>
<li id="menu-item-25049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25049"><a href="http://wane.com/about-us/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-246829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246829"><a href="http://wane.com/work-for-us/">Work for Us</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wane.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/wane15">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/wane15">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/wanetv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
													<li>
				<a class="social-icon-item instagram" href="https://instagram.com/wane_15">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile nx-mweb-adhesion">
									<button class="ad-dismiss-button" aria-label="Dismiss Ad">
						<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
					</button>
									<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201806y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wane.com\/2018\/02\/11\/patrick-stewart-recites-shakespeare-at-sci-tech-awards\/":313381};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/02/11/patrick-stewart-recites-shakespeare-at-sci-tech-awards/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#243876"},"singular":{"permalink":"http:\/\/wane.com\/2018\/02\/11\/patrick-stewart-recites-shakespeare-at-sci-tech-awards\/","postType":"post","showContinueReading":true},"stationId":"wane","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvwane.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"313381 http:\/\/wane.com\/?p=313381","shortname":"wane","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["Entertainment","National","News"],"post_tag":[],"description":"Stewart was a gamely host throughout the more than three-hour program, calling the honorees \"film magicians\" and poking fun at his own lack of high-tech understanding."},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/wane.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2018","monthnum":"02","day":"11","name":"patrick-stewart-recites-shakespeare-at-sci-tech-awards"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-38","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUN1uQiEMfqFB44wzXix7lAWhYhEKg3J0by9HY2LMcpLd9vsvnIuymQVZIDRwOJHFctGhvcETlLoqsXviBpFO2OCnY8ejYRexvpLliGlQJirwEFVsJXOjCRUl4wca/jg+jIht7O5O6uywNpsr6kS8EBWJVUJHBpoYIXubcyjaF9Exez965glrJYf/dPEx703U+z6vXfhMQCnGnuB79Ac5kwhWJZRwmC7p3tWcHG4FlGETf0fw/Iyv9LnarNa77Xr7sQlXA5CfKQ=='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvwane.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"117611496901"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEEOgkAMRS9kLUYHwsJ4lgoDFJjOpC16fdkYd4bVf3nJ+/gu0GXxKI5pg7JuI4sh9YkFnqSYyDzqTpBfUZX7aD93nu2Exx9cqVvsT1SyOQwrsaJNpCzjd/foke6XULXX5hbqMH8AfjlEcw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417853','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417853','v':'wpcom','tz':'-5','user_id':'0','post':'313381','subd':'lintvwane'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417853&v=wpcomvt&tz=-5&user_id=0&post=313381&subd=lintvwane&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eGsydDIsRz9iXU9lV2RWWHlYayVmMW5mS3QrX3QybjZfaHdwYk5YfFVNSTFmP2NEWmVxbl9WU1N2aE9RdyU/Jlo5eHlNZjEuL2Q3cGNCeCw0aWpufngsQ0RIVTEsenhbckYyNWg5eVR1b1IvfHhiZyUxc1VZRC44N2FBTltidUE2ajZhd1V6UFEyVmxSdlg3c3ZGSStpNkNlcFNtSXkmQk5KUCs2OTFlbnUtVTdDd0ZsRzVkRWVrJWYyLS9YcWYm'}]);
_stq.push([ 'clickTrackerInit', '67417853', '313381' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
