<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Notre Dame plans to build new $66 million campus art museum | WANE</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wane.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wane.com&amp;id=67417853&amp;t=1512734313&amp;back=http%3A%2F%2Fwane.com%2F2017%2F12%2F08%2Fnotre-dame-plans-to-build-new-66-million-campus-art-museum%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.ntv.io' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvwane.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WANE &raquo; Feed" href="http://wane.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WANE &raquo; Comments Feed" href="http://wane.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="5BSMuHNtbqz360j__Db5gpsY2kzAWxn8VC61ixX_veg">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="apple-itunes-app" content="app-id=488222080">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.wane">
<meta name="fb:pages" content="54012016429">

<meta name='description' content='The University of Notre Dame is planning construction of a new $66 million campus art museum.
' />
<meta name='keywords' content='Indiana,,Associated Press' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9j9EOgjAMRX/IupAo4oPxW8aoMFxHQzfRv3dIiAmavTTtzT3trZoYzOAD+qAoArvYWi9qYjMQCFmHr820NyI79R9z9o6iegyszR0+U85uhhGTTqzD7CBsrEaHlGw5bLJNiyHhsvYQ8JlFiMv10Nx2KV422fJxXfOIIpAq2UgQupTtl1tk9bCsvjywbhF8pBpHUQ3edHRhq8+rrnQpDueyOhXVsejf5+6Vzw==' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1508447976h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-wallpaper1.png?w=1000&h=768&crop=1 ), url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-repeater1.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-wallpaper1.png ), url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-repeater1.png );} body .site-header .site-header-container{background-image: url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-wallpaper1.png ), url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-repeater1.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #243876; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJyVUFsOwjAMuxAlGiABH4izdCV0gbSZlvK6PYUxwYSoxFftyI7dwKU1TmLCmCCcTMsnT1HhQjuPSWFvHdYiR8N0zOAKmm6MU6c6gbJTxZFlQ1kyJn+YA+7IDivewQRRUj8dQGmpRzEsziaSOCJmz5a6krXDmsVn6CGrPuiXKTUYUOFMLQzm4Xa5eo5zzw39LwLFUmormvpuoI3tHumvt+R63SwXlDH51bVZgGepLT8E27CpFuvlbFVV8+pwBwa2yIA=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjusKwjAMRl/Irgrq9If4LF0bt9ReZpNu6NPbgYLiUIRAIDnfSeTYCwzaZQMkbalLhnR9tMrSQn4DhMc2KYbKY3jCOgaGwBPrY4MORCZIqi2zIjrFGa6PxB6ICjSzfX8Jw4Aw/sQscK/0WSQgvH1YuYNyTw7YS4dBeDCoJLFi1JNqgGBiqpocjPs324Ey8JI9+sNqs9yt1/W+3to7qQyIlg=='></script>
<script type='text/javascript' async src='//s.ntv.io/serve/load.js'></script>

<script async src="//js-sec.indexww.com/ht/p/184979-34483343023906.js"></script>

<script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.mass2.1984.js"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvwane.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='https://wp.me/p4ySsJ-1g9E' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Fwane.com%2F2017%2F12%2F08%2Fnotre-dame-plans-to-build-new-66-million-campus-art-museum%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Fwane.com%2F2017%2F12%2F08%2Fnotre-dame-plans-to-build-new-66-million-campus-art-museum%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Notre Dame plans to build new $66 million campus art museum" />
<meta property="og:url" content="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/" />
<meta property="og:description" content="The University of Notre Dame is planning construction of a new $66 million campus art museum." />
<meta property="article:published_time" content="2017-12-08T11:23:58+00:00" />
<meta property="article:modified_time" content="2017-12-08T11:23:58+00:00" />
<meta property="og:site_name" content="WANE" />
<meta property="og:image" content="https://lintvwane.files.wordpress.com/2014/07/ap776057592039.jpg?w=1200" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="wane15" />
<meta name="twitter:text:title" content="Notre Dame plans to build new $66 million campus art museum" />
<meta name="twitter:image:src" content="https://lintvwane.files.wordpress.com/2014/07/ap776057592039.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wane15" />
<meta property="article:publisher" content="https://www.facebook.com/wane15" />
<meta name="twitter:title" content="Notre Dame plans to build new $66 million campus art museum" />
<meta name="twitter:description" content="The University of Notre Dame is planning construction of a new $66 million campus art museum." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/2fd549580f5e4635901cf55d62e47240?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/2fd549580f5e4635901cf55d62e47240?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/2fd549580f5e4635901cf55d62e47240?s=114" />
<link rel='openid.server' href='http://lintvwane.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvwane.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wane.com/osd.xml" title="WANE" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
				<meta property="ia:markup_url" content="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?ia_markup=1" />
				
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.flickerControl = false;
		/** CONFIGURATION END **/
		var _sf_startpt=(new Date()).getTime();
	</script>
	<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
	<script async type="text/javascript" id="bob_tag_loader">
		var cats = "Indiana";
		var bob_kw = "";
		var bob_desc = "The University of Notre Dame is planning construction of a new $66 million campus art museum.\r\n";

		var cat_data  = "&cats=" + cats + "&bob_kw=" + bob_kw + "&bob_desc=" + bob_desc;
		var bob_cb  = '1';
		bob_cb= ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
		(function() {
		var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript';
		bob_tag.async = true;
		bob_tag.id = "bob_tag";
		bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?cms=wp&bob_cb=' + bob_cb + cat_data;
		var bts = document.getElementsByTagName('script')[0];
		bts.parentNode.insertBefore(bob_tag, bts);
		})();
	</script>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	fbq('init', '278559655813120');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=278559655813120&#038;ev=PageView&#038;noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	<meta property="fb:pages" content="54012016429" />
	

<link rel="canonical" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/" />
<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="WANE" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Fort Wayne News, Weather and Sports" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wane.com/feed/;icon-uri=http://0.gravatar.com/blavatar/2fd549580f5e4635901cf55d62e47240?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'SS8p0gQDQtQctW9F';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'https://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s2.wp.com/?custom-css=1&#038;csblog=4ySsJ&#038;cscache=6&#038;csrev=177" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-300430 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">


	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MXTWD9J"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-MXTWD9J");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul>
		<li class="menu-item">
			<a href="http://wane.com/" rel="home">Home</a>
		</li>
		<li id="menu-item-21034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21034"><a href="http://wane.com/category/news/local/">News</a>
<ul class="sub-menu">
	<li id="menu-item-25017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25017"><a href="http://wane.com/category/news/local/">Local</a></li>
	<li id="menu-item-21038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21038"><a href="http://wane.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-25020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25020"><a href="http://wane.com/category/traffic/">Traffic accidents</a></li>
	<li id="menu-item-21043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21043"><a href="http://wane.com/category/news/indiana/">Indiana</a></li>
	<li id="menu-item-21035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21035"><a href="http://wane.com/category/news/health/">Health</a></li>
	<li id="menu-item-21036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21036"><a href="http://wane.com/category/news/national/">National</a></li>
	<li id="menu-item-21037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21037"><a href="http://wane.com/category/news/investigative/">15 Finds Out</a></li>
	<li id="menu-item-272959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272959"><a href="http://wane.com/category/news/positively-fort-wayne/">Positively Fort Wayne</a></li>
	<li id="menu-item-21055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21055"><a href="http://wane.com/gas-gauge/">Gas Gauge</a></li>
	<li id="menu-item-111309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111309"><a href="http://wane.com/category/entertainment/first-news/">First News Weekends</a></li>
	<li id="menu-item-21056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21056"><a href="http://wane.com/streaming/">WANE Live Stream</a></li>
	<li id="menu-item-294575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294575"><a href="http://wane.com/category/holiday-season/shopping/">Holiday Shopping</a></li>
</ul>
</li>
<li id="menu-item-21031" class="menu-item menu-item-type-taxonomy menu-item-object-category   menu-item-has-children menu-item-21031"><a href="http://wane.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-21042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21042"><a href="/category/weather/">Forecast, Conditions</a></li>
	<li id="menu-item-24980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24980"><a href="http://wane.com/weather/radar/">Radar</a></li>
	<li id="menu-item-21041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21041"><a href="http://blogs.wane.com/category/weather/">Weather Blog</a></li>
	<li id="menu-item-21040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21040"><a href="/weatheralerts/">Weather Alerts</a></li>
	<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom  menu-item-21039"><a href="/closings/">Closings and Delays</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21069"><a href="http://wane.com/more/text-and-email-alerts/">Text and Email Alerts</a></li>
	<li id="menu-item-25602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25602"><a href="http://wane.com/weather/webcams/">Weather Webcams</a></li>
	<li id="menu-item-84655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84655"><a href="http://wane.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21072"><a href="http://wane.com/weather/almanac-and-day-planner/">Almanac and Day Planner</a></li>
</ul>
</li>
<li id="menu-item-21032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21032"><a href="http://wane.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-21046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21046"><a href="http://wane.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-203844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203844"><a href="http://wane.com/category/sports/team-of-the-week/">Team of the Week</a></li>
	<li id="menu-item-21047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21047"><a href="http://wane.com/category/sports/komets/">Komets</a></li>
	<li id="menu-item-100682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100682"><a href="http://wane.com/category/sports/tincaps-sports/">TinCaps</a></li>
	<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://wane.com/category/sports/mad-ants-sports/">Mad Ants</a></li>
	<li id="menu-item-21044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21044"><a href="http://wane.com/category/sports/college/">College</a></li>
	<li id="menu-item-21048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21048"><a href="http://wane.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-21045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21045"><a href="http://wane.com/category/sports/nfl/colts/">Indianapolis Colts</a></li>
	<li id="menu-item-275446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275446"><a href="http://wane.com/category/sports/nfl/chicago-bears/">Chicago Bears</a></li>
	<li id="menu-item-275505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275505"><a href="http://wane.com/category/sports/nfl/">NFL</a></li>
</ul>
</li>
<li id="menu-item-25010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25010"><a href="http://wane.com/report-it/">Report It</a></li>
<li id="menu-item-21050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21050"><a href="/calendar/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-21051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21051"><a href="http://wane.com/category/pet-of-the-week/">Pet of the Week</a></li>
</ul>
</li>
<li id="menu-item-21057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21057"><a href="http://wane.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-25009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25009"><a href="http://wane.com/category/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-246828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246828"><a href="http://wane.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-25007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25007"><a href="http://wane.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-25006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25006"><a href="http://wane.com/about-us/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-21052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21052"><a href="http://wane.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-25013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25013"><a href="http://wane.com/more/text-and-email-alerts/">Text and Email Alerts</a></li>
	<li id="menu-item-296253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296253"><a href="https://ft-wayne-in.toysfortots.org/local-coordinator-sites/lco-sites/default.aspx">Toys for Tots</a></li>
	<li id="menu-item-279966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279966"><a href="http://wane.com/pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-293283" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-293283"><a href="https://admissions.sf.edu/pay-forward-scholarship-application/">Pay it Forward Scholarship</a></li>
	<li id="menu-item-261230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261230"><a href="http://wane.com/category/medical-minute/">Medical Minute</a></li>
	<li id="menu-item-242864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-242864"><a title="Stars of Service" href="http://wane.com/2017/02/14/salute-to-service/">Stars of Service</a></li>
	<li id="menu-item-25011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25011"><a href="http://wane.com/category/more/contests/">Contests and Deals</a></li>
	<li id="menu-item-85636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85636"><a href="http://wane.com/category/more/first-birthdays/">First Birthdays</a></li>
	<li id="menu-item-21070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21070"><a href="http://wane.com/traffic-tracker/">Traffic Tracker</a></li>
	<li id="menu-item-25014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25014"><a href="http://wane.com/more/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25012"><a href="http://wane.com/more/cbs-shows/">CBS Shows</a></li>
	<li id="menu-item-21068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21068"><a href="http://wane.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21067"><a href="http://wane.com/more/before-you-buy/">Before You Buy</a></li>
</ul>
</li>
<li id="menu-item-111304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111304"><a href="http://wane.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-25018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25018"><a href="http://wane.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-25019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25019"><a href="http://wane.com/category/photo-galleries/">Photo Galleries</a></li>
</ul>
</li>
	</ul>
</nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wane.com/" rel="home">
			<img src="https://lintvwane.files.wordpress.com/2014/04/logo-wane-large1.png" alt="WANE">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://wane.com/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/98.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">17&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 32&deg; F</li>
						<li>Lo: 24&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
																					</nav>
									</section>

																			
	<aside class="alert-pill alert-closings">
			<h1 class="alert-title"><a href="http://wane.com/closings/">1 Closing</a></h1>
		</aside>
									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wane.com/" rel="home" class="home-link">Home</a>
															<div class="menu-wane-navigation-container"><ul id="menu-wane-navigation" class="menu"><li id="menu-item-21034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-21034"><a href="http://wane.com/category/news/local/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-25017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25017"><a href="http://wane.com/category/news/local/">Local</a></li>
	<li id="menu-item-21038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21038"><a href="http://wane.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-25020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25020"><a href="http://wane.com/category/traffic/">Traffic accidents</a></li>
	<li id="menu-item-21043" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21043"><a href="http://wane.com/category/news/indiana/">Indiana</a></li>
	<li id="menu-item-21035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21035"><a href="http://wane.com/category/news/health/">Health</a></li>
	<li id="menu-item-21036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21036"><a href="http://wane.com/category/news/national/">National</a></li>
	<li id="menu-item-21037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21037"><a href="http://wane.com/category/news/investigative/">15 Finds Out</a></li>
	<li id="menu-item-272959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272959"><a href="http://wane.com/category/news/positively-fort-wayne/">Positively Fort Wayne</a></li>
	<li id="menu-item-21055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21055"><a href="http://wane.com/gas-gauge/">Gas Gauge</a></li>
	<li id="menu-item-111309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111309"><a href="http://wane.com/category/entertainment/first-news/">First News Weekends</a></li>
	<li id="menu-item-21056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21056"><a href="http://wane.com/streaming/">WANE Live Stream</a></li>
	<li id="menu-item-294575" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-294575"><a href="http://wane.com/category/holiday-season/shopping/">Holiday Shopping</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-300320" class="media-object  post-300320 post type-post status-publish format-video has-post-thumbnail hentry category-local category-top-video post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/12/07/new-boys-and-girls-club-to-transform-lives/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2017/12/new-boys-and-girls-clubs-building.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2017/12/new-boys-and-girls-clubs-building.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2017/12/new-boys-and-girls-clubs-building.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="300047" data-permalink="http://wane.com/2017/12/06/boys-and-girls-clubs-planning-new-facility/new-boys-and-girls-clubs-building/" data-orig-file="https://lintvwane.files.wordpress.com/2017/12/new-boys-and-girls-clubs-building.jpg" data-orig-size="7680,4320" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="New Boys and Girls Clubs building" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2017/12/new-boys-and-girls-clubs-building.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2017/12/new-boys-and-girls-clubs-building.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wane.com/2017/12/07/new-boys-and-girls-club-to-transform-lives/"  rel="bookmark">New Boys and Girls Club to &#8220;transform lives&#8221;</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-07T18:18:04+00:00"
				data-standard-view=""
			>December 7, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>A big focus of the future Boys and Girls Club facility will turn youth into productive adults by connecting them with workforce development leaders and college representatives. </p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-300319" class="media-object  post-300319 post type-post status-publish format-video has-post-thumbnail hentry category-local post_format-post-format-video">
				<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/12/07/fort-wayne-mayor-vetoes-pay-to-play-measure/"  rel="bookmark"><div class="play-icon"></div><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2015/11/capture1.png?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Fort Wayne Mayor Tom Henry" srcset="https://lintvwane.files.wordpress.com/2015/11/capture1.png?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2015/11/capture1.png?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="145269" data-permalink="http://wane.com/2015/11/05/interview-with-tom-henry/capture-30/" data-orig-file="https://lintvwane.files.wordpress.com/2015/11/capture1.png" data-orig-size="456,345" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mayor Tom Henry" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2015/11/capture1.png?w=300" data-large-file="https://lintvwane.files.wordpress.com/2015/11/capture1.png?w=456" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wane.com/2017/12/07/fort-wayne-mayor-vetoes-pay-to-play-measure/"  rel="bookmark">Fort Wayne mayor sends back &#8216;pay-to-play&#8217; measure</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-07T23:10:30+00:00"
				data-standard-view=""
			>December 7, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Mayor Tom Henry said the ordinance passed by City Council last week was &#8220;flawed in several specific areas&#8221; and was perhaps unconstitutional.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-300227" class="title-object post-300227 post type-post status-publish format-video has-post-thumbnail hentry category-local post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wane.com/2017/12/07/house-explosion-in-huntington/" rel="bookmark">House explosion in Huntington injures one person</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-07T23:01:03+00:00"
				data-standard-view=""
			>December 7, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-300144" class="title-object post-300144 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wane.com/2017/12/06/police-investigate-fatal-shooting-north-of-downtown/" rel="bookmark">Police investigate possible shooting near downtown Fort Wayne</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-07T04:04:30+00:00"
				data-standard-view=""
			>December 7, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-300138" class="title-object post-300138 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wane.com/2017/12/06/wife-of-former-congressman-considering-run-for-indiana-house/" rel="bookmark">Wife of former congressman considering run for Indiana House</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-12-06T21:41:10+00:00"
				data-standard-view=""
			>December 6, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-21031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-21031"><a href="http://wane.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-21042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21042"><a href="/category/weather/">Forecast, Conditions</a></li>
	<li id="menu-item-24980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24980"><a href="http://wane.com/weather/radar/">Radar</a></li>
	<li id="menu-item-21041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21041"><a href="http://blogs.wane.com/category/weather/">Weather Blog</a></li>
	<li id="menu-item-21040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21040"><a href="/weatheralerts/">Weather Alerts</a></li>
	<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="/closings/">Closings and Delays</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21069"><a href="http://wane.com/more/text-and-email-alerts/">Text and Email Alerts</a></li>
	<li id="menu-item-25602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25602"><a href="http://wane.com/weather/webcams/">Weather Webcams</a></li>
	<li id="menu-item-84655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84655"><a href="http://wane.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21072"><a href="http://wane.com/weather/almanac-and-day-planner/">Almanac and Day Planner</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wane.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/98.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">17&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Few Clouds</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">5&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">SW 10</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">77%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">11&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:52 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">5:11 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Weather Tools</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/2016/07/14/forecast-3/" style="margin:0;padding:0;border:none;"><img src="http://wx.wane.com/weather/15Hour.JPG" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.wane.com/weather/Midwest_Radar_300.JPG" border="0" width="90" height="50"></br>
Radar</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/webcams/" style="margin:0;padding:0;border:none;"><img src="https://lintvwane.files.wordpress.com/2015/08/wane05.jpg" width="90" height="50" border="0"></br>
Webcams</a>
</div>

<div style="float:left;">
<a href="/weather/almanac-and-day-planner/" style="margin:0;padding:0;border:none;"><img src="https://lintvwane.files.wordpress.com/2015/08/indiana_temps.jpg" border="0" width="90" height="50"></br>
Currently</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-21032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21032"><a href="http://wane.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-21046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21046"><a href="http://wane.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-203844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203844"><a href="http://wane.com/category/sports/team-of-the-week/">Team of the Week</a></li>
	<li id="menu-item-21047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21047"><a href="http://wane.com/category/sports/komets/">Komets</a></li>
	<li id="menu-item-100682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100682"><a href="http://wane.com/category/sports/tincaps-sports/">TinCaps</a></li>
	<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://wane.com/category/sports/mad-ants-sports/">Mad Ants</a></li>
	<li id="menu-item-21044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21044"><a href="http://wane.com/category/sports/college/">College</a></li>
	<li id="menu-item-21048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21048"><a href="http://wane.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-21045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21045"><a href="http://wane.com/category/sports/nfl/colts/">Indianapolis Colts</a></li>
	<li id="menu-item-275446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275446"><a href="http://wane.com/category/sports/nfl/chicago-bears/">Chicago Bears</a></li>
	<li id="menu-item-275505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275505"><a href="http://wane.com/category/sports/nfl/">NFL</a></li>
</ul>
</li>
<li id="menu-item-25010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25010"><a href="http://wane.com/report-it/">Report It</a></li>
<li id="menu-item-21050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21050"><a href="/calendar/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-21051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21051"><a href="http://wane.com/category/pet-of-the-week/">Pet of the Week</a></li>
</ul>
</li>
<li id="menu-item-21057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21057"><a href="http://wane.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-25009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25009"><a href="http://wane.com/category/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-246828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246828"><a href="http://wane.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-25007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25007"><a href="http://wane.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-25006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25006"><a href="http://wane.com/about-us/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-21052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21052"><a href="http://wane.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-25013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25013"><a href="http://wane.com/more/text-and-email-alerts/">Text and Email Alerts</a></li>
	<li id="menu-item-296253" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-296253"><a href="https://ft-wayne-in.toysfortots.org/local-coordinator-sites/lco-sites/default.aspx">Toys for Tots</a></li>
	<li id="menu-item-279966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-279966"><a href="http://wane.com/pro-football-challenge/">Pro Football Challenge</a></li>
	<li id="menu-item-293283" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-293283"><a href="https://admissions.sf.edu/pay-forward-scholarship-application/">Pay it Forward Scholarship</a></li>
	<li id="menu-item-261230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261230"><a href="http://wane.com/category/medical-minute/">Medical Minute</a></li>
	<li id="menu-item-242864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-242864"><a title="Stars of Service" href="http://wane.com/2017/02/14/salute-to-service/">Stars of Service</a></li>
	<li id="menu-item-25011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25011"><a href="http://wane.com/category/more/contests/">Contests and Deals</a></li>
	<li id="menu-item-85636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85636"><a href="http://wane.com/category/more/first-birthdays/">First Birthdays</a></li>
	<li id="menu-item-21070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21070"><a href="http://wane.com/traffic-tracker/">Traffic Tracker</a></li>
	<li id="menu-item-25014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25014"><a href="http://wane.com/more/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25012"><a href="http://wane.com/more/cbs-shows/">CBS Shows</a></li>
	<li id="menu-item-21068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21068"><a href="http://wane.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21067"><a href="http://wane.com/more/before-you-buy/">Before You Buy</a></li>
</ul>
</li>
<li id="menu-item-111304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111304"><a href="http://wane.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-25018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25018"><a href="http://wane.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-25019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25019"><a href="http://wane.com/category/photo-galleries/">Photo Galleries</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wane.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://wane.com/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/98.png" alt="Few Clouds">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">17&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Few Clouds</p>
					<ul class="weather-capsule-list">
						<li>Hi: 32&deg; F</li>
						<li>Lo: 24&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
												
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-300430" class="content-single post-300430 post type-post status-publish format-standard has-post-thumbnail hentry category-indiana" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Notre Dame plans to build new $66 million campus art museum</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">Associated Press</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-12-08T06:23:58+00:00">December 8, 2017, 6:23 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-300430" class="share-twitter sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-300430" class="share-google-plus-1 sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-300430" class="share-facebook sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-300430" class="share-pinterest sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
	<figure class="entry-media ">
		<img width="650" height="441" src="https://lintvwane.files.wordpress.com/2014/07/ap776057592039.jpg?w=650" class="attachment-large size-large wp-post-image" alt="Golden Dome" srcset="https://lintvwane.files.wordpress.com/2014/07/ap776057592039.jpg?w=650 650w, https://lintvwane.files.wordpress.com/2014/07/ap776057592039.jpg?w=1300 1300w, https://lintvwane.files.wordpress.com/2014/07/ap776057592039.jpg?w=150 150w, https://lintvwane.files.wordpress.com/2014/07/ap776057592039.jpg?w=300 300w, https://lintvwane.files.wordpress.com/2014/07/ap776057592039.jpg?w=768 768w, https://lintvwane.files.wordpress.com/2014/07/ap776057592039.jpg?w=1024 1024w" sizes="(max-width: 650px) 100vw, 650px" data-attachment-id="40950" data-permalink="http://wane.com/2014/07/31/notre-dame-might-appeal-case-to-us-supreme-court/purdue-notre-dame-football/" data-orig-file="https://lintvwane.files.wordpress.com/2014/07/ap776057592039.jpg" data-orig-size="3848,2612" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;ASSOCIATED PRESS&quot;,&quot;camera&quot;:&quot;Canon EOS-1D Mark IV&quot;,&quot;caption&quot;:&quot;The \&quot;Golden Dome\&quot; of the administration building is shown before the start of the Notre Dame\/against the Purdue college football game in South Bend, Ind., Saturday, Sept. 8, 2012. (AP Photo\/Michael Conroy)&quot;,&quot;created_timestamp&quot;:&quot;1347112389&quot;,&quot;copyright&quot;:&quot;AP2012&quot;,&quot;focal_length&quot;:&quot;200&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;Purdue Notre Dame Football&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="University of Notre Dame Golden Dome" data-image-description="&lt;p&gt;The &#8220;Golden Dome&#8221; of the administration building is shown before the start of the Notre Dame/against the Purdue college football game in South Bend, Ind., Saturday, Sept. 8, 2012. (AP Photo/Michael Conroy)&lt;/p&gt;
" data-medium-file="https://lintvwane.files.wordpress.com/2014/07/ap776057592039.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2014/07/ap776057592039.jpg?w=650" />
		
	</figure>
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>SOUTH BEND, Ind. (AP) — The University of Notre Dame is planning construction of a new $66 million campus art museum.</p>
<p>Notre Dame says the new Raclin Murphy Museum of Art will be named in honor of longtime benefactors Ernestine Raclin and her daughter and son-in-law Carmen and Chris Murphy. The school says they&#8217;ve made an unspecified lead contribution toward the project.</p>
<p>The museum is planned for the southern end of the South Bend campus, with construction expected to start in 2020. Notre Dame says its current Snite Museum of Art will remain open.</p>
<p>Snite Museum director Charles Loving says it&#8217;s at capacity and is turning down some programs.</p>
<p>Raclin&#8217;s parents funded construction of Notre Dame&#8217;s Morris Inn hotel in the 1950s. Chris Murphy is the longtime CEO of South Bend-based 1st Source Bank.</p>
<p>Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-300430" class="share-twitter sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-300430" class="share-facebook sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-300430" class="share-pinterest sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-300430" class="share-linkedin sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-300430" class="share-google-plus-1 sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wane.com/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-294905" class="figurehead-object  post-294905 post type-post status-publish format-standard has-post-thumbnail hentry category-indiana">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/11/09/indiana-post-office-bombing-defendant-indicted-on-5-counts/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2017/09/post-office-explosion_carr-1.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2017/09/post-office-explosion_carr-1.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2017/09/post-office-explosion_carr-1.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="281746" data-permalink="http://wane.com/2017/09/07/explosion-injures-1-at-indiana-post-office-fbi-investigates/post-office-explosion/" data-orig-file="https://lintvwane.files.wordpress.com/2017/09/post-office-explosion_carr-1.jpg" data-orig-size="1620,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;In this Wednesday, Sept. 6, 2017 photo, police create a perimeter around an East Chicago, Ind., post office after an explosion there. The FBI is leading the investigation Thursday into the explosion. (Jeff Dildine\/The Times via AP)&quot;,&quot;created_timestamp&quot;:&quot;1504790281&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Post Office Explosion&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Post Office Explosion" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2017/09/post-office-explosion_carr-1.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2017/09/post-office-explosion_carr-1.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wane.com/2017/11/09/indiana-post-office-bombing-defendant-indicted-on-5-counts/"  rel="bookmark">Indiana post office bombing defendant indicted on 5 counts</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-293409" class="figurehead-object  post-293409 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/11/02/fort-wayne-man-injured-during-hunting-accident/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2014/01/file-photo-ambulance.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2014/01/file-photo-ambulance.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2014/01/file-photo-ambulance.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="1799" data-permalink="http://wane.com/2014/01/25/police-investigating-shooting-near-twin-oaks-apartment-complex/file-photo-ambulance/" data-orig-file="https://lintvwane.files.wordpress.com/2014/01/file-photo-ambulance.jpg" data-orig-size="393,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="File ambulance injury" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2014/01/file-photo-ambulance.jpg?w=246" data-large-file="https://lintvwane.files.wordpress.com/2014/01/file-photo-ambulance.jpg?w=393" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wane.com/2017/11/02/fort-wayne-man-injured-during-hunting-accident/"  rel="bookmark">Fort Wayne man injured during hunting accident</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-290591" class="figurehead-object  post-290591 post type-post status-publish format-video has-post-thumbnail hentry category-national post_format-post-format-video">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/10/19/have-we-seen-this-story-before-black-monday-30-years-later/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2017/10/black.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2017/10/black.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2017/10/black.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="290592" data-permalink="http://wane.com/2017/10/19/have-we-seen-this-story-before-black-monday-30-years-later/black/" data-orig-file="https://lintvwane.files.wordpress.com/2017/10/black.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="black monday 1987" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2017/10/black.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2017/10/black.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wane.com/2017/10/19/have-we-seen-this-story-before-black-monday-30-years-later/"  rel="bookmark">Have we seen this story before? Black Monday 30 years later</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-298949" class="figurehead-object  post-298949 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-national">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/12/01/selena-gomez-honors-francia-raisa-for-life-saving-transplant/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2017/12/800-33.jpeg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2017/12/800-33.jpeg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2017/12/800-33.jpeg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="298950" data-permalink="http://wane.com/2017/12/01/selena-gomez-honors-francia-raisa-for-life-saving-transplant/800-33-6/" data-orig-file="https://lintvwane.files.wordpress.com/2017/12/800-33.jpeg" data-orig-size="800,547" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="800 (33)" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2017/12/800-33.jpeg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2017/12/800-33.jpeg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wane.com/2017/12/01/selena-gomez-honors-francia-raisa-for-life-saving-transplant/"  rel="bookmark">Selena Gomez honors Francia Raisa for life-saving transplant</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wane.com/2017/12/07/indiana-legislatures-top-gop-woman-wont-seek-new-term/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="rss-6" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://wane.com/category/news/indiana/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://wane.com" title="Fort Wayne News, Weather and Sports">Indiana: Related Stories</a></h1><ul><li><a class='rsswidget' href='http://wane.com/2017/12/07/indiana-legislatures-top-gop-woman-wont-seek-new-term/' title='Rep. Kathy Richardson of Noblesville was first elected to the Indiana House in 1992 and has been the House Republican caucus chairwoman since 2000.'>Indiana Legislature’s top GOP woman won’t seek new term</a></li><li><a class='rsswidget' href='http://wane.com/2017/12/07/indiana-governor-talks-cbd-oil-medical-marijuana/' title='Holcomb said Hoosiers could be able to buy CBD oil, and that he was open to studying the positive effects of medical marijuana.'>Indiana governor talks CBD oil, medical marijuana</a></li><li><a class='rsswidget' href='http://wane.com/2017/12/07/indiana-launches-tv-and-radio-psas-warning-against-dangers-of-drug-abuse/' title='The PSAs feature actors portraying everyday individuals facing choices that could lead to long-term consequences according to Indiana Attorney General Curtis Hill '>Indiana launches TV and radio PSAs warning against dangers of drug abuse</a></li><li><a class='rsswidget' href='http://wane.com/2017/12/07/additional-lanes-on-i-69-near-indianapolis-set-to-open-friday/' title='The 14 miles of additional lanes are part of a project that will eventually expand I-69 to three lanes in each direction all the way to the 226 mile marker just south of Anderson. '>Additional lanes on I-69 near Indianapolis set to open Friday</a></li><li><a class='rsswidget' href='http://wane.com/2017/12/07/grand-jury-to-hear-case-of-rail-officers-shooting-of-teen/' title='A Norfolk Southern police officer shot a 13-year-old boy in the shoulder as officers tried to block him from driving away after his vehicle ended up in a yard.'>Grand jury to hear case of rail officer’s shooting of teen</a></li><li><a class='rsswidget' href='http://wane.com/2017/12/07/rv-industry-points-to-strong-sales-growth/' title='Indiana remains the clear manufacturing leader, accounting for 80 percent of RV production in 2016.'>RV industry points to strong sales growth</a></li><li><a class='rsswidget' href='http://wane.com/2017/12/07/man-convicted-in-shootings-at-2-indianapolis-police-offices/' title='Charges stemmed from a shooting Oct. 13, 2016, where two officers inside the building were believed to have been targeted, as well as another shooting Oct. 4, 2016.'>Man convicted in shootings at 2 Indianapolis police offices</a></li></ul></aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-14" class="widget widget_text"><h1 class="widget-title">Most Popular Stories</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-66154bd14fc3fe5e172a5a84bd0df754-5a2a7e69dc494" target="wpcom-iframe-66154bd14fc3fe5e172a5a84bd0df754-5a2a7e69dc494" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwane.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="100%" />
							<input type="hidden" name="height" value="290" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBpZD0ibW9zdHBvcHVsYXIiIGNsYXNzPSIiIHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjI5MCIgc3R5bGU9ImJvcmRlcjpub25lOyIgc2Nyb2xsaW5nPSJubyIgc3JjPSJodHRwOi8vbW9kcy5saW5pbnRlcmFjdGl2ZS5jb20vY2hhcnRiZWF0L21vc3RQb3B1bGFyLnBocD9ob3N0PXdhbmUiIGZyYW1lYm9yZGVyPSIwIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,39cd801ce707785aefdd5dea888306ff2483afdb" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="66154bd14fc3fe5e172a5a84bd0df754" />
					</form>
		
				<iframe
						name="wpcom-iframe-66154bd14fc3fe5e172a5a84bd0df754-5a2a7e69dc494"
			id="wpcom-iframe-66154bd14fc3fe5e172a5a84bd0df754-5a2a7e69dc494"
			frameborder="0"
			scrolling="no"
			width="100%" 		 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-66154bd14fc3fe5e172a5a84bd0df754-5a2a7e69dc494');
				var iframe = document.getElementById('wpcom-iframe-66154bd14fc3fe5e172a5a84bd0df754-5a2a7e69dc494');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-66154bd14fc3fe5e172a5a84bd0df754-5a2a7e69dc494'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="rss-3" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://wane.com/category/photo-galleries/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://wane.com" title="Fort Wayne News, Weather and Sports">Photo Galleries</a></h1><ul><li><a class='rsswidget' href='http://wane.com/2017/12/04/moving-company-donates-cold-weather-items-to-shelter/' title='Two Men and a Truck&#039;s Truckload of Warmth collection drive collected winter coats, hats, gloves, scarves, blankets and other winter gear for The Rescue Mission.'>Moving company donates cold weather items to shelter</a></li><li><a class='rsswidget' href='http://wane.com/2017/12/04/areas-best-holiday-light-displays/' title='PHOTO GALLERY // NewsChannel 15 set out this holiday season to find the area&#039;s most festive residential light displays!'>Area’s best holiday light displays</a></li><li><a class='rsswidget' href='http://wane.com/2017/11/27/first-lady-goes-with-classic-traditional-christmas-decor/' title='Photos Inside // WASHINGTON (AP) — First lady Melania Trump has opted for a more traditional decor for her family’s first Christmas in the White House, adding … More »'>First lady goes with classic, traditional Christmas decor</a></li><li><a class='rsswidget' href='http://wane.com/2017/11/27/prince-harry-actress-meghan-markle-to-wed-next-year/' title='Photos Inside // The marriage represents a first-ever blending of Hollywood glamor with the once-stuffy royal family, which has of late seemed less fixed in its ways, and brings a mixed-race American divorcee into a highly visible role.'>Prince Harry, actress Meghan Markle to wed next year</a></li><li><a class='rsswidget' href='http://wane.com/2017/11/07/huntington-tenderloin-named-indianas-best/' title='The tenderloin sandwich at Nick&#039;s Kitchen in Huntington was voted No. 1 in Visit Indiana&#039;s Best of Indiana Fall awards, which also recognized Shigs in Pit&#039;s barbecue, Two-EE&#039;s wine and more.'>Huntington tenderloin named Indiana’s best</a></li></ul></aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wane.com/" rel="home">WANE</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo" title="Nexstar Media Group, Inc">
																						<img width="180" height="94" src="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="Nexstar Media Group, Inc." srcset="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="234070" data-permalink="http://wane.com/nexstar-logo-black2/" data-orig-file="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black2" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 2000-2017 WANE.com | <a href="http://www.nexstar.tv/" title="Nexstar Broadcasting, Inc">Nexstar Broadcasting, Inc.</a> |All rights reserved</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=wane.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-21063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21063"><a href="http://wane.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21064"><a href="http://wane.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-297134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-297134"><a href="/privacy-policy/#advertising">About our Ads</a></li>
<li id="menu-item-21065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21065"><a href="https://publicfiles.fcc.gov/tv-profile/wane-tv/equal-employment-opportunity-records/additional-documents/">EEO Report</a></li>
<li id="menu-item-21066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21066"><a href="http://www.nexstar.tv/">Nexstar</a></li>
<li id="menu-item-21071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21071"><a href="https://publicfiles.fcc.gov/tv-profile/wane-tv">FCC Public File</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-25041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25041"><a href="http://wane.com/category/news/">News</a></li>
<li id="menu-item-25042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25042"><a href="http://wane.com/category/weather/">Weather</a></li>
<li id="menu-item-25046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25046"><a href="/category/community">Community</a></li>
<li id="menu-item-25044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25044"><a href="http://wane.com/category/news/indiana/">Indiana</a></li>
<li id="menu-item-25043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25043"><a href="http://wane.com/category/news/crime/">Crime</a></li>
<li id="menu-item-21058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21058"><a href="http://wane.com/report-it/">Report It</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-21060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21060"><a href="http://wane.com/about-us/">About Us</a></li>
<li id="menu-item-21059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21059"><a href="http://wane.com/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-25047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25047"><a href="http://wane.com/category/staff-bios/">Staff Bios</a></li>
<li id="menu-item-21061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21061"><a href="http://www.facebook.com/wane15">WANE on Facebook</a></li>
<li id="menu-item-21062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21062"><a href="http://twitter.com/wane15">WANE on Twitter</a></li>
<li id="menu-item-25049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25049"><a href="http://wane.com/about-us/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-246829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246829"><a href="http://wane.com/work-for-us/">Work for Us</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wane.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/wane15">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/wane15">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/wanetv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
													<li>
				<a class="social-icon-item instagram" href="https://instagram.com/wane_15">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<div class="mobile nx-mweb-adhesion">
									<button class="ad-dismiss-button" aria-label="Dismiss Ad">
						<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/images/banner-planner/close.png" width="20" height="20">
					</button>
									<div id='nx-mweb-adhesion' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>			</div>

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201749y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wane.com\/2017\/12\/08\/notre-dame-plans-to-build-new-66-million-campus-art-museum\/":300430};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/12/08/notre-dame-plans-to-build-new-66-million-campus-art-museum/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#243876"},"singular":{"permalink":"http:\/\/wane.com\/2017\/12\/08\/notre-dame-plans-to-build-new-66-million-campus-art-museum\/","postType":"post","showContinueReading":true},"stationId":"wane","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvwane.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"300430 http:\/\/wane.com\/?p=300430","shortname":"wane","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"],"category":["Indiana"],"post_tag":[],"description":"The University of Notre Dame is planning construction of a new $66 million campus art museum.\r\n"},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false},"asyncSidebars":{"endpoint":"http:\/\/wane.com\/wp-json\/lin\/v1\/sidebars\/asynchronicity","queryString":{"year":"2017","monthnum":"12","day":"08","name":"notre-dame-plans-to-build-new-66-million-campus-art-museum"}}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-38","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUN1uQiEMfqFBdZmZu1j2KAtCh0UoCOU4316OxsSY5SS77fdfOBVlMwuyQGjgcCKL5VeH9gIPUOqqxO6JG0Q6YINjx457wy5ifSbLHtOgTFTgLqrYSuZGEypKxg80/HG8GxHb2N2N1NlhbTZX1Il4ISoSq4SODDQxQvY656doX0TH7P3omSeslRz+08XHvDNR7/q8duEzAaUYe4Dv0R/kRCJYlVDCYbqke1VzcrgWUIZNPI/g+Rlf6XO9WW3fPzart3W4AAONnyI='></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvwane.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"117611496901"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyNjEEOgkAMRS9kLUYHwsJ4lgoDFJjOpC16fdkYd4bVf3nJ+/gu0GXxKI5pg7JuI4sh9YkFnqSYyDzqTpBfUZX7aD93nu2Exx9cqVvsT1SyOQwrsaJNpCzjd/foke6XULXX5hbqMH8AfjlEcw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417853','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417853','v':'wpcom','tz':'-5','user_id':'0','post':'300430','subd':'lintvwane'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417853&v=wpcomvt&tz=-5&user_id=0&post=300430&subd=lintvwane&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eFVodHF2YlV6U3BQRlVpSTFkTGYwJkZ+Q2NTbGdoYX5kZnJQfHpfemQ5WHl4eldzTWpJdHxaXVpNTHVpMFtiX1NtOENTW1JFaUltdHBzd2ZML25ZLFsyS2luQz94cTQ0eGE4bixtbHZIaUs5ZDI4M35iVXhdMzMxZzl3NWRncXpxWTRPaTRNQkdufnB+OGx+W0xkVWNvfC5sNFRsYzN1dC5BZnk4K1FF'}]);
_stq.push([ 'clickTrackerInit', '67417853', '300430' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
