<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Who&#8217;s happy, who&#8217;s not: Norway tops list, US falls | WANE</title>
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://wane.com/xmlrpc.php">
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=wane.com&amp;id=67417853&amp;t=1490017324&amp;back=http%3A%2F%2Fwane.com%2F2017%2F03%2F20%2Fwhos-happy-whos-not-norway-tops-list-us-falls%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//lintvwane.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="WANE &raquo; Feed" href="http://wane.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WANE &raquo; Comments Feed" href="http://wane.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	
<meta name="google-site-verification" content="5BSMuHNtbqz360j__Db5gpsY2kzAWxn8VC61ixX_veg">
<meta name="msvalidate.01" content="25404283363C09DE121A55A903F03873">
<meta name="description" content="Breaking News and Weather Coverage You Can Count on for Fort Wayne and Northeast Indiana">
<meta name="apple-itunes-app" content="app-id=488222080">
<meta name="google-play-app" content="app-id=com.linmedia.newstouch.wane">

<meta name='description' content='
A new report shows Norway is the happiest country on Earth, Americans are getting sadder, and it takes more than just money to be happy.' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9juEOgjAMhF/I2qBo5IfxWcaoMFihoZvEt3dIjAka/jS9y3294iRghz5QH5AjiI+16xUnsQODsvP0XKm9Vd3hf8y7jhRbCmJsB2+1FbfDSMlnMWFOMFXOkCdOsS2M5fyh5rVJXZs1y/tlKSOpQprsIkNoUtEvt9j4cIJfHsTUBH3kkkbFiu4m+rD251M3vmb5qTjkWXG8tC95RoJn' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/wp-content/themes/vip/lin-media/static/css/global.css?m=1489615024h' type='text/css' media='all' />
<style id='lin-style-inline-css' type='text/css'>
body,body .site-header .site-header-container{background-position: top center; background-repeat: repeat-x;} @media screen and ( min-width: 481px ) and ( max-width: 991px ){body .site-header .site-header-container{background-image: url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-wallpaper1.png?w=1000&h=768&crop=1 ), url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-repeater1.png );}} @media screen and (min-width: 992px){body{background-attachment: fixed; background-image: url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-wallpaper1.png ), url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-repeater1.png );} body .site-header .site-header-container{background-image: url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-wallpaper1.png ), url( https://lintvwane.files.wordpress.com/2014/04/bg-wane-repeater1.png );}}@media screen and ( max-width: 481px ) { body, .site-header-container {background-color: #243876; } }
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9UNEOwiAM/CGxahZ9Mn5Lh5VVgS6juvj3VqdRY+SBcNfc9Q5g7J2XrJQV0tn18Rw4Fxh5H0gLGFYMA6Y3mvtSZlC3FfGM0SXaMzo2oY30GmnyMmTRafoCtaWBxEXxqCz5i7hDRB5q1oHaKMFgAFN90B+TdpSowIV7eJkP6KkVOVl1i/OPDdMrEudaai9Fp25QOhzu6c+75nr+mRWUb/Kva9dAiNJivAt2abts1gs7q83qeAOEj7BV' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var linScreens = {"screen_groups":{"any":{"label":"[any screen]","min_width_px":null,"max_width_px":-1,"experience":null,"layout":null},"smallest":{"label":"Smallest screens (\"phones only\")","min_width_px":null,"max_width_px":480,"experience":"smartphone","layout":"small-responsive"},"smaller":{"label":"Smaller screens (\"phones to portrait tablets\")","min_width_px":null,"max_width_px":767,"experience":"tablet-portrait","layout":"medium-responsive"},"not_smallest":{"label":"Above-smallest screens (\"portrait tablets and up\")","min_width_px":481,"max_width_px":-1,"experience":null,"layout":null},"medium":{"label":"Medium screens (\"tablets\")","min_width_px":481,"max_width_px":991,"experience":null,"layout":"medium-responsive"},"larger":{"label":"Larger screens (\"landscape tablets and up\")","min_width_px":768,"max_width_px":-1,"experience":"desktop","layout":null},"largest":{"label":"Largest screens (\"desktops\")","min_width_px":992,"max_width_px":-1,"experience":"desktop","layout":"desktop"}},"experiences":{"smartphone":["smallest"],"tablet-portrait":["smaller"],"desktop":["larger","largest"]},"layouts":{"small-responsive":["smallest"],"medium-responsive":["smaller","medium"],"desktop":["largest"]}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydjt0KwjAMRl/Irk4m7kZ8FOnauKX2z6bd0Ke3A70Qh6IQCCTnOwmfAkMnTVZAXJe6ZIjXR6s0rfgngFnso0hQWXRPWHqXwKWZtb5DAywTRNGXWRGd/AIXPCULRAVa2L6+hG5EmL5iGlIQ8swiEN7erGmAco+PGLhBxywoFJySSChn1QhO+Vh12Snza3YAoeDPLB2lV3PoYPd10+42bb1t1voOXuScMQ=='></script>
<script type="text/javascript" src="http://lin-d.openx.net/w/1.0/jstag?nc=5678-MediaGeneral"></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lintvwane.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/" />
<link rel='shortlink' href='http://wp.me/p4ySsJ-12Lm' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=http%3A%2F%2Fwane.com%2F2017%2F03%2F20%2Fwhos-happy-whos-not-norway-tops-list-us-falls%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=http%3A%2F%2Fwane.com%2F2017%2F03%2F20%2Fwhos-happy-whos-not-norway-tops-list-us-falls%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Who&#8217;s happy, who&#8217;s not: Norway tops list, US falls" />
<meta property="og:url" content="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/" />
<meta property="og:description" content="A new report shows Norway is the happiest country on Earth, Americans are getting sadder, and it takes more than just money to be happy." />
<meta property="article:published_time" content="2017-03-20T13:29:40+00:00" />
<meta property="article:modified_time" content="2017-03-20T13:29:40+00:00" />
<meta property="og:site_name" content="WANE" />
<meta property="og:image" content="https://lintvwane.files.wordpress.com/2017/03/e38733ac503540f291d680fdf4df526d.jpg" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="371" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="wane15" />
<meta name="twitter:image:src" content="https://lintvwane.files.wordpress.com/2017/03/e38733ac503540f291d680fdf4df526d.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@wane15" />
<meta property="article:publisher" content="https://www.facebook.com/wane15" />
<meta name="twitter:title" content="Who&#8217;s happy, who&#8217;s not: Norway tops list, US falls" />
<meta name="twitter:description" content="A new report shows Norway is the happiest country on Earth, Americans are getting sadder, and it takes more than just money to be happy." />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/2fd549580f5e4635901cf55d62e47240?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/2fd549580f5e4635901cf55d62e47240?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/2fd549580f5e4635901cf55d62e47240?s=114" />
<link rel='openid.server' href='http://lintvwane.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://lintvwane.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://wane.com/osd.xml" title="WANE" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script>
	<script async type="text/javascript">
	var bob_cb = '1';
	bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
	(function() { var bob_tag = document.createElement('script'); bob_tag.type = 'text/javascript'; bob_tag.async = true; bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'bob.dmpxs.com/static/bob_001.js?bob_cb=' + bob_cb; var bts = document.getElementsByTagName('script')[0]; bts.parentNode.insertBefore(bob_tag, bts); } )();

	</script>
	
	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');
	fbq('init', '278559655813120');
	fbq('track', 'PageView');
	</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=278559655813120&#038;ev=PageView&#038;noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->
	<meta property="fb:pages" content="54012016429" />
	

<meta http-equiv="refresh" content="1800">
<meta name="application-name" content="WANE" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Fort Wayne News, Weather and Sports" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://wane.com/feed/;icon-uri=http://0.gravatar.com/blavatar/2fd549580f5e4635901cf55d62e47240?s=16" /><!-- Include Google_services.js -->
		<script type='text/javascript'>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
		(function() {
		var gads = document.createElement('script');
		gads.async = true;
		gads.type = 'text/javascript';
		var useSSL = 'https:' == document.location.protocol;
		gads.src = (useSSL ? 'https:' : 'http:') +
		'//www.googletagservices.com/tag/js/gpt.js';
		var node = document.getElementsByTagName('script')[0];
		node.parentNode.insertBefore(gads, node);
		})();
		</script>
		<script type='text/javascript'>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</script>
<link rel="amphtml" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
var BACON = BACON || {};
BACON.id = 'SS8p0gQDQtQctW9F';
BACON.starttime = new Date().getTime();
(function(d, s) { var js = d.createElement(s);
js.async = true; js.src = "//d2vig74li2resi.cloudfront.net/rum/bacon.min.js";
var s = d.getElementsByTagName(s)[0]; s.parentNode.insertBefore(js, s);
})(document, "script");
</script>
	
<!-- Begin comScore Tag -->
<script>
	var _comscore = _comscore || [];
	_comscore.push({ c1: "2", c2: "6036439" });
	(function() {
		var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
		s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
		el.parentNode.insertBefore(s, el);
	})();
</script>
<!-- End comScore Tag -->
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({article:'auto'});
	!function (e, f, u) {
		e.async = 1;
		e.src = u;
		f.parentNode.insertBefore(e, f);
	}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'http://cdn.taboola.com/libtrc/mediageneral-network/loader.js');
</script>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=4ySsJ&#038;cscache=6&#038;csrev=176" />
		
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/vip/lin-media/static/js/selectivizr.min.js"></script>
<![endif]-->
</head>

<body class="post-template-default single single-post postid-248952 single-format-standard repeater-image mp6 customizer-styles-applied site-header-contracted non-entertainment has-header-leaderboard site-color-dark highlander-enabled highlander-light">

		<script type="text/javascript">
		var s_account="dpsdpswane,dpsglobal";
		var s=s_gi(s_account);

		/************************** CONFIG SECTION **************************/
		/* You may add or alter any code config here. */
		// s.debugTracking=true;
		s.visitorNamespace="lintv";

		s.trackDownloadLinks=true;
		s.trackExternalLinks=true;
		s.trackInlineStats=true;
		s.linkDownloadFileTypes="exe,zip,wav,mp3,mov,mpg,avi,wmv,pdf,doc,docx,xls,xlsx,ppt,pptx";
		s.linkInternalFilters="javascript:,wane.com,interactives.wane.com,#";
		s.linkLeaveQueryString=true;
		s.linkTrackVars="None";
		s.linkTrackEvents="None";
		s.dstStart="3/12/2017";
		s.dstEnd="11/5/2017";
		s.currentYear="2017";
		s.linGetScreenSize = new Function( "return linScreens.getScreenSize()" );
		s.linGetRenderedExperience = new Function( "return linScreens.getExperience( window.innerWidth );" );
		s.linGetLayoutName = new Function( "return linScreens.getLayout( window.innerWidth ); ");

		s.usePlugins=true;
		function s_doPlugins(s) {

			// use implementation plug-ins that are defined below
			// in this section. For example, if you copied the append
			// list plug-in code below, you could call:
			// s.events=s.apl(s.events,"event1",",",1);
			
			s.pageName='entertainment:whos-happy-whos-not-norway-tops-list-us-falls:detail';
			s.eVar1='entertainment';
			s.eVar2='entertainment';
			s.eVar3='entertainment';
			s.eVar4='entertainment';
			s.eVar12=s.getNewRepeat(30,'s_getNewRepeat');
			s.eVar17=s.getTimeParting('h','-4');
			s.eVar18=s.getTimeParting('d','-4');
			s.eVar19=s.getTimeParting('w','-4');
			s.eVar20=s.getVisitNum();
			s.eVar21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.eVar22='Who&#8217;s happy, who&#8217;s not: Norway tops list, US falls';
			s.eVar23='';
			s.eVar25='SETH BORENSTEIN, AP Science Writer';
			s.eVar41='entertainment:whos-happy-whos-not-norway-tops-list-us-falls:detail';
			s.eVar42='';
			s.eVar55='http://wane.com';
			s.eVar56=s.linGetScreenSize();
			s.eVar57=s.linGetRenderedExperience();
			s.eVar58=s.linGetLayoutName();
			s.prop1='entertainment';
			s.prop2='entertainment';
			s.prop3='entertainment';
			s.prop4='entertainment';
			s.prop12='getNewRepeat(30,\'s_getNewRepeat\')g';
			s.prop17=s.getTimeParting('h','-4');
			s.prop18=s.getTimeParting('d','-4');
			s.prop19=s.getTimeParting('w','-4');
			s.prop20=s.getVisitNum();
			s.prop21=s.getDaysSinceLastVisit('s_dayslastvisit');
			s.prop22='Who&#8217;s happy, who&#8217;s not: Norway tops list, US falls';
			s.prop23='';
			s.prop25='SETH BORENSTEIN, AP Science Writer';
			s.prop41='entertainment:whos-happy-whos-not-norway-tops-list-us-falls:detail';
			s.prop42='';
			s.prop55='http://wane.com';
			s.prop56=s.linGetScreenSize();
			s.prop57=s.linGetRenderedExperience();
			s.prop58=s.linGetLayoutName();
			s.hier1='entertainment';
			s.prop70='';
			s.prop71='';		}
		s.doPlugins=s_doPlugins;

		s.trackingServer="lintv.122.2o7.net";

		/************************** PLUGINS SECTION *************************/
		s = lin_aa_plugins(s);

		/****************************** MODULES *****************************/
		s = lin_aa_modules(s);
		s.loadModule("Media");
		s.Media.autoTrack=false;
		s.Media.trackWhilePlaying = true;
		s.trackMilestones = "25,50,75";
		s.Media.trackVars="prop29,prop30,prop31,prop32,eVar17,eVar18,eVar19";
		s.Media.trackEvents="None";
		s.loadModule("Integrate");

		var s_code=s.t();if(s_code)document.write(s_code);
		</script>
		
	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MXTWD9J"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer',"GTM-MXTWD9J");</script>
	<!-- End Google Tag Manager -->

<div id='lin-video-article' class='dfp-ad'></div>
<div id="content-wrapper">
	<nav id="smaller-screen-navigation" class="offcanvas-navigation " role="navigation">
	<ul id="menu-wane-navigation" class="menu"><li class="menu-item"><a href="http://wane.com/" rel="home">Home</a></li><li id="menu-item-21034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21034"><a href="http://wane.com/category/news/local/">News</a>
<ul class="sub-menu">
	<li id="menu-item-25017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25017"><a href="http://wane.com/category/news/local/">Local</a></li>
	<li id="menu-item-21038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21038"><a href="http://wane.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-25020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25020"><a href="http://wane.com/category/traffic/">Traffic accidents</a></li>
	<li id="menu-item-21043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21043"><a href="http://wane.com/category/news/indiana/">Indiana</a></li>
	<li id="menu-item-21035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21035"><a href="http://wane.com/category/news/health/">Health</a></li>
	<li id="menu-item-21036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21036"><a href="http://wane.com/category/news/national/">National</a></li>
	<li id="menu-item-21037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21037"><a href="http://wane.com/category/news/investigative/">15 Finds Out</a></li>
	<li id="menu-item-21070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21070"><a href="http://wane.com/traffic-tracker/">Traffic Tracker</a></li>
	<li id="menu-item-21055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21055"><a href="http://wane.com/gas-gauge/">Gas Gauge</a></li>
	<li id="menu-item-237303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237303"><a href="http://wane.com/category/black-history-month/">Black History Month</a></li>
	<li id="menu-item-25019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25019"><a href="http://wane.com/category/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-111309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111309"><a href="http://wane.com/category/entertainment/first-news/">First News Weekends</a></li>
	<li id="menu-item-45537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45537"><a href="http://wane.com/category/wild-on-wane/">Wild on Wane</a></li>
	<li id="menu-item-21056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21056"><a href="http://wane.com/streaming/">WANE Live Stream</a></li>
</ul>
</li>
<li id="menu-item-21031" class="menu-item menu-item-type-taxonomy menu-item-object-category  current-blog-post-parent menu-item-has-children menu-item-21031"><a href="http://wane.com/category/weather/">Weather</a>
<ul class="sub-menu">
	<li id="menu-item-21042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21042"><a href="/category/weather/">Forecast, Conditions</a></li>
	<li id="menu-item-24980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24980"><a href="http://wane.com/weather/radar/">Radar</a></li>
	<li id="menu-item-220981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220981"><a href="http://wane.com/category/weather/winter-weather-be-prepared/">Winter Weather</a></li>
	<li id="menu-item-21041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21041"><a href="http://blogs.wane.com/category/weather/">Weather Blog</a></li>
	<li id="menu-item-21040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21040"><a href="/weatheralerts/">Weather Alerts</a></li>
	<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="/closings/">Closings and Delays</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21069"><a href="http://wane.com/more/text-and-email-alerts/">Text and Email Alerts</a></li>
	<li id="menu-item-25602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25602"><a href="http://wane.com/weather/webcams/">Weather Webcams</a></li>
	<li id="menu-item-84655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84655"><a href="http://wane.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21072"><a href="http://wane.com/weather/almanac-and-day-planner/">Almanac and Day Planner</a></li>
</ul>
</li>
<li id="menu-item-21032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21032"><a href="http://wane.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-21046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21046"><a href="http://wane.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-203844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203844"><a href="http://wane.com/category/sports/team-of-the-week/">Team of the Week</a></li>
	<li id="menu-item-21047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21047"><a href="http://wane.com/category/sports/komets/">Komets</a></li>
	<li id="menu-item-100682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100682"><a href="http://wane.com/category/sports/tincaps-sports/">TinCaps</a></li>
	<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://wane.com/category/sports/mad-ants-sports/">Mad Ants</a></li>
	<li id="menu-item-21044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21044"><a href="http://wane.com/category/sports/college/">College</a></li>
	<li id="menu-item-21048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21048"><a href="http://wane.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-21045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21045"><a href="http://wane.com/category/sports/colts/">Colts</a></li>
</ul>
</li>
<li id="menu-item-25010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25010"><a href="http://wane.com/report-it/">Report It</a></li>
<li id="menu-item-21033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21033"><a href="http://wane.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-21050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21050"><a href="/community/calendar">Community Calendar</a></li>
	<li id="menu-item-21051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21051"><a href="http://wane.com/category/pet-of-the-week/">Pet of the Week</a></li>
</ul>
</li>
<li id="menu-item-21057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21057"><a href="http://wane.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-25009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25009"><a href="http://wane.com/category/about-us/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-246828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246828"><a href="http://wane.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-25007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25007"><a href="http://wane.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-25006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25006"><a href="http://wane.com/about-us/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-21052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21052"><a href="http://wane.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-242864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-242864"><a title="Stars of Service" href="http://wane.com/2017/02/14/salute-to-service/">Stars of Service</a></li>
	<li id="menu-item-25011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25011"><a href="http://wane.com/category/more/contests/">Contests and Deals</a></li>
	<li id="menu-item-85636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85636"><a href="http://wane.com/category/more/first-birthdays/">First Birthdays</a></li>
	<li id="menu-item-25014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25014"><a href="http://wane.com/more/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25012"><a href="http://wane.com/more/cbs-shows/">CBS Shows</a></li>
	<li id="menu-item-21053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21053"><a href="http://wane.antennatv.tv/">Antenna TV</a></li>
	<li id="menu-item-25013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25013"><a href="http://wane.com/more/text-and-email-alerts/">Text and Email Alerts</a></li>
	<li id="menu-item-21068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21068"><a href="http://wane.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21067"><a href="http://wane.com/more/before-you-buy/">Before You Buy</a></li>
</ul>
</li>
<li id="menu-item-111304" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-111304"><a href="http://wane.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-25018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25018"><a href="http://wane.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-82200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82200"><a href="http://wane.com/bitesizetv/">Hollywood Today Live</a></li>
</ul>
</li>
</ul></nav>
	<div class="header-image">
		<div class="wallpaper-image">
			<div id="page" class="hfeed site">

				
				<header id="masthead" class="site-header" role="banner">
					<div class="site-header-container">
													<div class="row row-leaderboard">
								<div id='lin-header-leaderboard' class='dfp-ad'></div>							</div><!-- .row -->
						
						<!-- Contained at 1000px wide -->
						<div class="row header-row ">
							
							<div class="site-branding">
									<h1 class="site-logo ">
		<a href="http://wane.com/" rel="home">
			<img src="https://lintvwane.files.wordpress.com/2014/04/logo-wane-large1.png" alt="WANE">
		</a>
	</h1>
							</div><!-- .site-branding -->

							<div class="site-utilities">
																	<section class="current-weather">
												<a href="http://wane.com/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">39&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 52&deg; F</li>
						<li>Lo: 37&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
											<nav class="current-weather-navigation" role="navigation">
																					</nav>
									</section>

																				<aside class="alert-pill alert-weather">
			<h1 class="alert-title"><a href="http://wane.com/weather-alerts/">1 Weather Alert</a></h1>
		</aside>

									
																								</div><!-- .site-utilities -->
						</div><!-- .row -->
						<nav id="site-navigation" class="main-navigation" role="navigation">
							<h1 class="menu-toggle">Menu</h1>
							<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
							<div class="offcanvas-navigation-toggle offcanvas-navigation-toggle-icon toggle-icon-open">&nbsp;</div>
							<a href="http://wane.com/" rel="home" class="home-link">Home</a>
															<div class="menu-wane-navigation-container"><ul id="menu-wane-navigation" class="menu"><li id="menu-item-21034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-21034"><a href="http://wane.com/category/news/local/">News</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">News</h3>
					<ul class="sub-menu">
				<li id="menu-item-25017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25017"><a href="http://wane.com/category/news/local/">Local</a></li>
	<li id="menu-item-21038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21038"><a href="http://wane.com/category/news/crime/">Crime</a></li>
	<li id="menu-item-25020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25020"><a href="http://wane.com/category/traffic/">Traffic accidents</a></li>
	<li id="menu-item-21043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21043"><a href="http://wane.com/category/news/indiana/">Indiana</a></li>
	<li id="menu-item-21035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21035"><a href="http://wane.com/category/news/health/">Health</a></li>
	<li id="menu-item-21036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21036"><a href="http://wane.com/category/news/national/">National</a></li>
	<li id="menu-item-21037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21037"><a href="http://wane.com/category/news/investigative/">15 Finds Out</a></li>
	<li id="menu-item-21070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21070"><a href="http://wane.com/traffic-tracker/">Traffic Tracker</a></li>
	<li id="menu-item-21055" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21055"><a href="http://wane.com/gas-gauge/">Gas Gauge</a></li>
	<li id="menu-item-237303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237303"><a href="http://wane.com/category/black-history-month/">Black History Month</a></li>
	<li id="menu-item-25019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25019"><a href="http://wane.com/category/photo-galleries/">Photo Galleries</a></li>
	<li id="menu-item-111309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-111309"><a href="http://wane.com/category/entertainment/first-news/">First News Weekends</a></li>
	<li id="menu-item-45537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45537"><a href="http://wane.com/category/wild-on-wane/">Wild on Wane</a></li>
	<li id="menu-item-21056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21056"><a href="http://wane.com/streaming/">WANE Live Stream</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->			<section class="supernav-latest-headlines">
				<h3 class="supernav-heading">Latest Headlines</h3>
				<div class="primary-column">
					
<article id="post-248945" class="media-object  post-248945 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
				<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/03/20/bicyclist-struck-seriously-hurt/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2017/03/pedestrian-struck.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2017/03/pedestrian-struck.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2017/03/pedestrian-struck.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="248948" data-permalink="http://wane.com/2017/03/20/bicyclist-struck-seriously-hurt/pedestrian-struck/" data-orig-file="https://lintvwane.files.wordpress.com/2017/03/pedestrian-struck.jpg" data-orig-size="640,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone SE&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490001670&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;25&quot;,&quot;shutter_speed&quot;:&quot;0.0050761421319797&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pedestrian bicyclist Cook Coldwater struck" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2017/03/pedestrian-struck.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2017/03/pedestrian-struck.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wane.com/2017/03/20/bicyclist-struck-seriously-hurt/"  rel="bookmark">Bicyclist struck, seriously hurt</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-03-20T09:26:51+00:00"
				data-standard-view="10m"
			>10 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Police and medics were called just before 9 a.m. Monday to the intersection of Cook and Coldwater roads on a report of a bicyclist struck by a car.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->

<article id="post-248943" class="media-object  post-248943 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment category-local">
				<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/03/20/another-show-added-to-foellinger-theatre-lineup-for-2017/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2014/04/photo-4.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="Foellinger Outdoor Theater" srcset="https://lintvwane.files.wordpress.com/2014/04/photo-4.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2014/04/photo-4.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="17555" data-permalink="http://wane.com/2014/04/08/foreigner-styx-reo-and-other-to-play-in-fort-wayne/photo-4-15/" data-orig-file="https://lintvwane.files.wordpress.com/2014/04/photo-4.jpg" data-orig-size="640,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1396953256&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.28&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="File &#8211; Foellinger Outdoor Theater" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2014/04/photo-4.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2014/04/photo-4.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
	
	
	<header class="entry-header">
		
		<h1 class="entry-title"><a href="http://wane.com/2017/03/20/another-show-added-to-foellinger-theatre-lineup-for-2017/"  rel="bookmark">Another show added to Foellinger Theatre lineup for 2017</a></h1>

		<div class="entry-meta">
			
<span class="updated-on under-hour">
	Updated: <time
				class="updated"
				datetime="2017-03-20T08:50:18+00:00"
				data-standard-view="46m"
			>46 mins</time> ago</span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-summary">
				<p>Barenaked Ladies are set to perform in July with tickets going on sale this Friday.</p>
			</div><!-- .entry-summary -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
	</div><!-- .primary-column -->
	<div class="secondary-column">

<article id="post-248894" class="title-object post-248894 post type-post status-publish format-video has-post-thumbnail hentry category-entertainment category-local post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wane.com/2017/03/19/fort-wayne-native-directs-hollywood-makeup-documentary/" rel="bookmark">Fort Wayne native directs Hollywood makeup documentary</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-03-20T06:09:20+00:00"
				data-standard-view="3h"
			>6:09 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-248865" class="title-object post-248865 post type-post status-publish format-video has-post-thumbnail hentry category-local post_format-post-format-video">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wane.com/2017/03/19/person-critically-hurt-in-north-side-house-fire/" rel="bookmark">FWFD rescues man from burning house</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour">
	<time
				class="updated"
				datetime="2017-03-20T08:33:22+00:00"
				data-standard-view="1h"
			>8:33 am</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->

<article id="post-248856" class="title-object post-248856 post type-post status-publish format-standard has-post-thumbnail hentry category-local">
	<header class="entry-header">
		<h1 class="entry-title"><a href="http://wane.com/2017/03/19/weight-loss-program-begins-tenth-season/" rel="bookmark">Weight loss program begins tenth season</a></h1>

		<div class="entry-meta">
			
<span class="updated-on over-hour over-five-hours">
	<time
				class="updated"
				datetime="2017-03-19T14:59:19+00:00"
				data-standard-view=""
			>March 19, 2017</time></span>
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	</article><!-- #post-## -->
				</div><!-- .primary-column -->
			</section><!-- .supernav-latest-headlines -->
			
			</div><!-- .supernav -->
			</li>
<li id="menu-item-21031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-supernav menu-item-21031"><a href="http://wane.com/category/weather/">Weather</a>
			<div class="supernav">
				<div class="supernav-primary-wrapper">
					<h3 class="supernav-heading">Weather</h3>
					<ul class="sub-menu">
				<li id="menu-item-21042" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21042"><a href="/category/weather/">Forecast, Conditions</a></li>
	<li id="menu-item-24980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24980"><a href="http://wane.com/weather/radar/">Radar</a></li>
	<li id="menu-item-220981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220981"><a href="http://wane.com/category/weather/winter-weather-be-prepared/">Winter Weather</a></li>
	<li id="menu-item-21041" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21041"><a href="http://blogs.wane.com/category/weather/">Weather Blog</a></li>
	<li id="menu-item-21040" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21040"><a href="/weatheralerts/">Weather Alerts</a></li>
	<li id="menu-item-21039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21039"><a href="/closings/">Closings and Delays</a></li>
	<li id="menu-item-21069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21069"><a href="http://wane.com/more/text-and-email-alerts/">Text and Email Alerts</a></li>
	<li id="menu-item-25602" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25602"><a href="http://wane.com/weather/webcams/">Weather Webcams</a></li>
	<li id="menu-item-84655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84655"><a href="http://wane.com/weather/satellite/">Satellite</a></li>
	<li id="menu-item-21072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21072"><a href="http://wane.com/weather/almanac-and-day-planner/">Almanac and Day Planner</a></li>

					</ul><!-- .sub-menu -->
					</div><!-- .supernav-primary-wrapper -->		<div class="supernav-current-conditions">
			<h3 class="supernav-heading">Current Conditions</h3>
			<a href="http://wane.com/category/weather/">
				<aside class="weather-conditions">
	<div class="weather-conditions-primary-wrapper">
		<figure class="weather-conditions-image">
			<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="">
		</figure>
		<h3 class="weather-conditions-current-temperature">39&deg; <span class="temperature-scale">F</span></h3>
		<p class="weather-conditions-current-sky-conditions">Overcast</p>
	</div><!-- .weather-conditions-primary-wrapper -->

	<div class="weather-conditions-secondary-wrapper">
		<ul class="weather-conditions-list">
			<li><span class="weather-conditions-list-item-name">Feels Like: <span class="weather-conditions-list-item-value">30&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Wind: <span class="weather-conditions-list-item-value">SSE 16</span></span></li>
			<li><span class="weather-conditions-list-item-name">Humidity: <span class="weather-conditions-list-item-value">89%</span></span></li>
			<li><span class="weather-conditions-list-item-name">Dewpoint: <span class="weather-conditions-list-item-value">36&deg; F</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunrise: <span class="weather-conditions-list-item-value">7:43 AM</span></span></li>
			<li><span class="weather-conditions-list-item-name">Sunset: <span class="weather-conditions-list-item-value">7:52 PM</span></span></li>
		</ul>
	</div><!-- .weather-conditions-secondary-wrapper -->
</aside>
			</a>
		</div>
				<div class="supernav-third-column-markup">
							<h3 class="supernav-heading">Weather Tools</h3>
						<div style="text-align:center;">
<div style="float:left;padding-right:20px;">
<a href="/2016/07/14/forecast-3/" style="margin:0;padding:0;border:none;"><img src="http://wx.wane.com/weather/15Hour.JPG" width="90" height="50" border="0"></br>
Forecast</a>
</div>

<div style="float:left;">
<a href="/weather/radar/" style="margin:0;padding:0;border:none;"><img src="http://wx.wane.com/weather/Midwest_Radar_300.JPG" border="0" width="90" height="50"></br>
Radar</a>

</div>

<p>
<div style="float:left;padding-right:20px;">
<a href="/weather/webcams/" style="margin:0;padding:0;border:none;"><img src="https://lintvwane.files.wordpress.com/2015/08/wane05.jpg" width="90" height="50" border="0"></br>
Webcams</a>
</div>

<div style="float:left;">
<a href="/weather/almanac-and-day-planner/" style="margin:0;padding:0;border:none;"><img src="https://lintvwane.files.wordpress.com/2015/08/indiana_temps.jpg" border="0" width="90" height="50"></br>
Currently</a>

</div>
</div>			<div id='lin-supernav-sponsored-by' class='dfp-ad'><p class="sponsored-by-label">Sponsored by:</p></div>		</div><!-- .supernav-third-column-markup-->
		
			</div><!-- .supernav -->
			</li>
<li id="menu-item-21032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21032"><a href="http://wane.com/category/sports/">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-21046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21046"><a href="http://wane.com/category/sports/high-school/">High School</a></li>
	<li id="menu-item-203844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203844"><a href="http://wane.com/category/sports/team-of-the-week/">Team of the Week</a></li>
	<li id="menu-item-21047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21047"><a href="http://wane.com/category/sports/komets/">Komets</a></li>
	<li id="menu-item-100682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100682"><a href="http://wane.com/category/sports/tincaps-sports/">TinCaps</a></li>
	<li id="menu-item-144981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-144981"><a href="http://wane.com/category/sports/mad-ants-sports/">Mad Ants</a></li>
	<li id="menu-item-21044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21044"><a href="http://wane.com/category/sports/college/">College</a></li>
	<li id="menu-item-21048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21048"><a href="http://wane.com/category/sports/local-sports/">Local Sports</a></li>
	<li id="menu-item-21045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21045"><a href="http://wane.com/category/sports/colts/">Colts</a></li>
</ul>
</li>
<li id="menu-item-25010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25010"><a href="http://wane.com/report-it/">Report It</a></li>
<li id="menu-item-21033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21033"><a href="http://wane.com/category/community/">Community</a>
<ul class="sub-menu">
	<li id="menu-item-21050" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21050"><a href="/community/calendar">Community Calendar</a></li>
	<li id="menu-item-21051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21051"><a href="http://wane.com/category/pet-of-the-week/">Pet of the Week</a></li>
</ul>
</li>
<li id="menu-item-21057" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-21057"><a href="http://wane.com/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-25009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25009"><a href="http://wane.com/category/about-us/staff-bios/">Staff Bios</a></li>
	<li id="menu-item-246828" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246828"><a href="http://wane.com/work-for-us/">Work for Us</a></li>
	<li id="menu-item-25007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25007"><a href="http://wane.com/about-us/contact-us/">Contact Us</a></li>
	<li id="menu-item-25006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25006"><a href="http://wane.com/about-us/advertise-with-us/">Advertise With Us</a></li>
</ul>
</li>
<li id="menu-item-21052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-21052"><a href="http://wane.com/category/more/">More</a>
<ul class="sub-menu">
	<li id="menu-item-242864" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-242864"><a title="Stars of Service" href="http://wane.com/2017/02/14/salute-to-service/">Stars of Service</a></li>
	<li id="menu-item-25011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25011"><a href="http://wane.com/category/more/contests/">Contests and Deals</a></li>
	<li id="menu-item-85636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85636"><a href="http://wane.com/category/more/first-birthdays/">First Birthdays</a></li>
	<li id="menu-item-25014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25014"><a href="http://wane.com/more/tv-schedule/">TV Schedule</a></li>
	<li id="menu-item-25012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25012"><a href="http://wane.com/more/cbs-shows/">CBS Shows</a></li>
	<li id="menu-item-21053" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21053"><a href="http://wane.antennatv.tv/">Antenna TV</a></li>
	<li id="menu-item-25013" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25013"><a href="http://wane.com/more/text-and-email-alerts/">Text and Email Alerts</a></li>
	<li id="menu-item-21068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21068"><a href="http://wane.tributes.com/national/home">Obituaries</a></li>
	<li id="menu-item-21067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21067"><a href="http://wane.com/more/before-you-buy/">Before You Buy</a></li>
</ul>
</li>
<li id="menu-item-111304" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-111304"><a href="http://wane.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-25018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-25018"><a href="http://wane.com/category/entertainment/">Entertainment</a></li>
	<li id="menu-item-82200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82200"><a href="http://wane.com/bitesizetv/">Hollywood Today Live</a></li>
</ul>
</li>
</ul></div><form role="search" method="get" class="search-form search-form-not-toggled" action="http://wane.com/">
	<label>
		<span class="screen-reader-text">Search for:</span>
		<input type="search" class="search-field"  value="" name="s">
	</label>
	<input type="submit" class="search-submit" value="Search">
</form>
								<a href="#" class="search-toggle">Search the site</a>
														<div class="mobile-weather">
										<a href="http://wane.com/weather/">
	
		<aside class="weather-capsule">
			<figure class="weather-capsule-image">
				<img src="https://s0.wp.com/wp-content/themes/vip/lin-media/inc/wx_shortcodes/static/images/conditions/67.png" alt="Overcast">
			</figure>
			<div class="weather-capsule-content-wrapper">
				<h3 class="weather-capsule-current-temperature">39&deg; <span class="temperature-scale">F</span></h3>
				<div class="weather-capsule-secondary-content-wrapper">
					<p class="weather-capsule-current-sky-conditions">Overcast</p>
					<ul class="weather-capsule-list">
						<li>Hi: 52&deg; F</li>
						<li>Lo: 37&deg; F</li>
					</ul>
				</div><!-- .weather-capsule-secondary-content-wrapper -->
			</div><!-- .weather-capsule-content-wrapper -->
		</aside>

		</a>
								</div>
						</nav><!-- #site-navigation -->
						
						
					</div><!-- .site-header-container -->
				</header><!-- #masthead -->

				<div id="content" class="site-content">

					
					<main id="main" class="site-main" role="main">

	<div id="primary" class="content-area" itemscope itemtype="http://schema.org/Article">

		
			
<article id="post-248952" class="content-single post-248952 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment" itemscope itemtype="http://schema.org/Article">
			<header class="entry-header">
			<h1 class="entry-title" itemprop="headline">Who&#8217;s happy, who&#8217;s not: Norway tops list, US falls</h1>
			
			<div class="entry-meta">
				
<div class="entry-meta-primary-column">
		
<span class="byline">SETH BORENSTEIN, AP Science Writer</span>

<span class="posted-on">
	Published: <time class="entry-date published" datetime="2017-03-20T09:29:40+00:00">March 20, 2017, 9:29 am</time></span>
</div><!-- .entry-meta-primary-column -->
	<div class="robots-nocontent sd-social-icon entry-header-sharing">
		<div class="sd-content">
			<ul>
																			<li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-248952" class="share-twitter sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li>
																			<li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-248952" class="share-google-plus-1 sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li>
																			<li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-248952" class="share-facebook sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li>
																			<li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-248952" class="share-pinterest sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li>
							</ul>
		</div>
	</div>
			</div><!-- .entry-meta -->
		</header><!-- .entry-header -->
	
	<div id="entry-content" class="entry-content">
					
<div class="entry-media-wrapper">
</div>
		
		<div class="entry-content-wrap" itemprop="articleBody">
			<p>WASHINGTON (AP) — If you want to go to your happy place, you need more than cash. A winter coat helps — and a sense of community.</p>
<p>A new report shows Norway is the happiest country on Earth, Americans are getting sadder, and it takes more than just money to be happy.</p>
<p>Norway vaulted to the top slot in the World Happiness Report despite the plummeting price of oil, a key part of its economy. Income in the United States has gone up over the past decade, but happiness is declining.</p>
<p>The United States was 14th in the latest ranking, down from No. 13 last year, and over the years Americans steadily have been rating themselves less happy.</p>
<p>&#8220;It&#8217;s the human things that matter. If the riches make it harder to have frequent and trustworthy relationship between people, is it worth it?&#8221; asked John Helliwell, the lead author of the report and an economist at the University of British Columbia in Canada (ranked No. 7). &#8220;The material can stand in the way of the human.&#8221;</p>
<p>Studying happiness may seem frivolous, but serious academics have long been calling for more testing about people&#8217;s emotional well-being, especially in the United States. In 2013, the National Academy of Sciences issued a report recommending that federal statistics and surveys, which normally deal with income, spending, health and housing, include a few extra questions on happiness because it would lead to better policy that affects people&#8217;s lives.</p>
<p>Norway moved from No. 4 to the top spot in the report&#8217;s rankings, which combine economic, health and polling data compiled by economists that are averaged over three years from 2014 to 2016. Norway edged past previous champ Denmark, which fell to second. Iceland, Switzerland and Finland round out the top 5.</p>
<p>&#8220;Good for them. I don&#8217;t think Denmark has a monopoly on happiness,&#8221; said Meik Wiking, chief executive officer of the Happiness Research Institute in Copenhagen, who wasn&#8217;t part of the global scientific study that came out with the rankings.</p>
<p>&#8220;What works in the Nordic countries is a sense of community and understanding in the common good,&#8221; Wiking said.</p>
<p>Still, you have to have some money to be happy, which is why most of the bottom countries are in desperate poverty. But at a certain point extra money doesn&#8217;t buy extra happiness, Helliwell and others said.</p>
<p>Central African Republic fell to last on the happiness list, and is joined at the bottom by Burundi, Tanzania, Syria and Rwanda.</p>
<p>The report ranks 155 countries. The economists have been ranking countries since 2012, but the data used goes back farther so the economists can judge trends.</p>
<p>The rankings are based on gross domestic product per person, healthy life expectancy with four factors from global surveys. In those surveys, people give scores from 1 to 10 on how much social support they feel they have if something goes wrong, their freedom to make their own life choices, their sense of how corrupt their society is and how generous they are.</p>
<p>While most countries were either getting happier or at least treading water, America&#8217;s happiness score dropped 5 percent over the past decade. Venezuela and the Central African Republic slipped the most over the past decade. Nicaragua and Latvia increased the most.</p>
<p>Study co-author and economist Jeffrey Sachs of Columbia University said in a phone interview from Oslo that the sense of community, so strong in Norway, is deteriorating in the United States.</p>
<p>&#8220;We&#8217;re becoming more and more mean spirited. And our government is becoming more and more corrupt. And inequality is rising,&#8221; Sachs said, citing research and analysis he conducted on America&#8217;s declining happiness for the report. &#8220;It&#8217;s a long-term trend and conditions are getting worse.&#8221;</p>
<p>University of Maryland&#8217;s Carol Graham, who wasn&#8217;t a study author but did review some chapters, said the report mimics what she sees in the American rural areas, where her research shows poor whites have a deeper lack of hope, which she connects to rises in addictions to painkillers and suicide among that group.</p>
<p>&#8220;There is deep misery in the heartland,&#8221; Graham, author of the book &#8220;The Pursuit of Happiness,&#8221; wrote in an email.</p>
<p>Happiness — and doing what you love — is more important than politicians think, said study author Helliwell. He rated his personal happiness a 9 on a 1-to- 10 scale.</p>
<p>Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-248952" class="share-twitter sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-248952" class="share-facebook sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/?share=facebook" target="_blank" title="Share on Facebook"><span></span><span class="sharing-screen-reader-text">Share on Facebook (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-248952" class="share-pinterest sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-248952" class="share-linkedin sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-248952" class="share-google-plus-1 sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="http://wane.com/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/?share=pocket" target="_blank" title="Click to share on Pocket"><span></span><span class="sharing-screen-reader-text">Click to share on Pocket (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>
								<div class="related-posts-wrap">
		<h4>Related Posts</h4>
		<div class="related-posts">
											
<article id="post-246673" class="figurehead-object  post-246673 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/03/09/wemissyoubig-rappers-fans-remember-notorious-b-i-g-20-years-after-death/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2017/03/ap_596969429308.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2017/03/ap_596969429308.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2017/03/ap_596969429308.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="246674" data-permalink="http://wane.com/2017/03/09/wemissyoubig-rappers-fans-remember-notorious-b-i-g-20-years-after-death/jermaine-mcgriff-20-a-bedford-stuyvesant-based-rapper-whose-rap-name-is-flispy-flexin-records-a-music-video-in-front-of-a-street-art-portrait-of-the-late-rapper-biggie-smalls-also-known-as-notorio/" data-orig-file="https://lintvwane.files.wordpress.com/2017/03/ap_596969429308.jpg" data-orig-size="4566,3456" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;Jermaine McGriff, 20, a Bedford Stuyvesant-based rapper whose rap name is Flispy Flexin, records a music video in front of a street art portrait of the late rapper Biggie Smalls, also known as Notorious B.I.G., Tuesday, April 22, 2014, in Brooklyn&#039;s cutting-edge Bushwick neighborhood in New York. (AP Photo\/Kathy Willens)&quot;,&quot;created_timestamp&quot;:&quot;1398173979&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;Jermaine McGriff&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Jermaine McGriff" data-image-description="&lt;p&gt;Jermaine McGriff, 20, a Bedford Stuyvesant-based rapper whose rap name is Flispy Flexin, records a music video in front of a street art portrait of the late rapper Biggie Smalls, also known as Notorious B.I.G., Tuesday, April 22, 2014, in Brooklyn&#8217;s cutting-edge Bushwick neighborhood in New York. (AP Photo/Kathy Willens)&lt;/p&gt;
" data-medium-file="https://lintvwane.files.wordpress.com/2017/03/ap_596969429308.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2017/03/ap_596969429308.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wane.com/2017/03/09/wemissyoubig-rappers-fans-remember-notorious-b-i-g-20-years-after-death/"  rel="bookmark">#WeMissYouBIG: Rappers, fans remember Notorious B.I.G. 20 years after death</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-238321" class="figurehead-object  post-238321 post type-post status-publish format-standard has-post-thumbnail hentry category-entertainment">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/02/03/lady-gaga-promises-a-halftime-show-to-remember/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2017/02/ladagagasb2.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2017/02/ladagagasb2.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2017/02/ladagagasb2.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="238330" data-permalink="http://wane.com/2017/02/03/lady-gaga-promises-a-halftime-show-to-remember/lady-gaga-answers-questions-at-a-news-conference-for-the-nfl-super-bowl-51-football-game-thursday-feb-2-2017-in-houston-ap-photomorry-gash-2/" data-orig-file="https://lintvwane.files.wordpress.com/2017/02/ladagagasb2.jpg" data-orig-size="640,447" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Lady Gaga Super Bowl" data-image-description="&lt;p&gt;Lady Gaga answers questions at a news conference for the NFL Super Bowl 51 football game Thursday, Feb. 2, 2017, in Houston. (AP Photo/Morry Gash)&lt;/p&gt;
" data-medium-file="https://lintvwane.files.wordpress.com/2017/02/ladagagasb2.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2017/02/ladagagasb2.jpg?w=640" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wane.com/2017/02/03/lady-gaga-promises-a-halftime-show-to-remember/"  rel="bookmark">Lady Gaga promises halftime show to remember</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-243918" class="figurehead-object  post-243918 post type-post status-publish format-standard has-post-thumbnail hentry category-national">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/02/26/supreme-court-weighs-law-banning-sex-offenders-from-facebook/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2016/11/ap_16316707026992.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2016/11/ap_16316707026992.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2016/11/ap_16316707026992.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="219964" data-permalink="http://wane.com/2016/11/11/facebook-accidentally-tells-people-theyve-died/ap-photo-4/" data-orig-file="https://lintvwane.files.wordpress.com/2016/11/ap_16316707026992.jpg" data-orig-size="4381,2920" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;FILE - In this May 16, 2012, file photo, the Facebook logo is displayed on an iPad in Philadelphia. Responding to criticism, Facebook says it will no longer allow advertisers to use ethnicity as a filter when it comes to targeting or hiding ads offering housing, employment or credit. The changes come after a report by ProPublica found that Facebook\u2019s system lets advertisers exclude black, Hispanic or other so-called &#039;ethnic affinities\u2019 from seeing their ads. (AP Photo\/Matt Rourke, File)&quot;,&quot;created_timestamp&quot;:&quot;1337180477&quot;,&quot;copyright&quot;:&quot;Copyright 2016 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistribu&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;TEC-Facebook-Race-Based Ads&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TEC-Facebook-Race-Based Ads" data-image-description="&lt;p&gt;AP Photo&lt;/p&gt;
" data-medium-file="https://lintvwane.files.wordpress.com/2016/11/ap_16316707026992.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2016/11/ap_16316707026992.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wane.com/2017/02/26/supreme-court-weighs-law-banning-sex-offenders-from-facebook/"  rel="bookmark">Supreme Court weighs law banning sex offenders from Facebook</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
											
<article id="post-240508" class="figurehead-object  post-240508 post type-post status-publish format-standard has-post-thumbnail hentry category-national category-severe-weather category-weather">
		<div class="figurehead-object-body">
						<figure class="entry-thumbnail">
		<a href="http://wane.com/2017/02/12/northeast-in-sights-of-another-winter-blast-of-snow-winds/"  rel="bookmark"><img width="151" height="85" src="https://lintvwane.files.wordpress.com/2017/02/northeast-snow-connec_carr.jpg?w=151&amp;h=85&amp;crop=1" class="attachment-lin-thumbnail size-lin-thumbnail wp-post-image" alt="" srcset="https://lintvwane.files.wordpress.com/2017/02/northeast-snow-connec_carr.jpg?w=151&amp;h=85&amp;crop=1 151w, https://lintvwane.files.wordpress.com/2017/02/northeast-snow-connec_carr.jpg?w=302&amp;h=170&amp;crop=1 302w" sizes="(max-width: 151px) 100vw, 151px" data-attachment-id="240521" data-permalink="http://wane.com/2017/02/12/northeast-in-sights-of-another-winter-blast-of-snow-winds/northeast-snow-connecticut/" data-orig-file="https://lintvwane.files.wordpress.com/2017/02/northeast-snow-connec_carr.jpg" data-orig-size="2734,1816" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;AP&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;Nick Sinon looks for a place to attach his tow-strap to the front of his four wheel drive Jeep as he and Brian Brady try to help a stranded motorist get out of a snowbank in Bristol, Conn., Thursday afternoon, Feb. 9, 2017. Connecticut Gov. Dannel P. Malloy is urging people to stay off the roads while crews clean up at the end of a storm that dumped up to 18 inches of snow in parts of the state. (John Woike\/Hartford Courant via AP)&quot;,&quot;created_timestamp&quot;:&quot;1486603880&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;26&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.002&quot;,&quot;title&quot;:&quot;Northeast Snow Connecticut&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Northeast Snow Connecticut" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2017/02/northeast-snow-connec_carr.jpg?w=300" data-large-file="https://lintvwane.files.wordpress.com/2017/02/northeast-snow-connec_carr.jpg?w=650" /></a>
	</figure><!-- .entry-thumbnail -->
		
		<header class="entry-header">
			<h1 class="entry-title"><a href="http://wane.com/2017/02/12/northeast-in-sights-of-another-winter-blast-of-snow-winds/"  rel="bookmark">Northeast in sights of another winter blast of snow, winds</a></h1>

					</header><!-- .entry-header -->

			</div><!-- .figurehead-object-body -->

	<footer class="entry-meta">
			</footer><!-- .entry-meta -->

	</article><!-- #post-## -->
								</div>
	</div>
			
			
<div class="mobile river-ad-wrapper river-first-ad-wrapper">
	<div id='lin-river-first' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
					</div>
	</div><!-- .entry-content -->

	<footer class="entry-meta">
					</footer><!-- .entry-meta -->
</article><!-- #post-## -->

			<nav class="navigation post-navigation" role="navigation">
	<div class="nav-links">
					<a class="previous-post-link" href="http://wane.com/2017/03/20/another-show-added-to-foellinger-theatre-lineup-for-2017/">
				&laquo; Previous Story			</a>
							</div>
</nav>

			
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
		mode: 'thumbnails-a',
		container: 'taboola-below-article-thumbnails',
		placement: 'Below Article Thumbnails',
		target_type: 'mix'
	});
</script>

			
		
		
<div id="grv-personalization-42" class="gravity-wrapper"></div>

	</div><!-- #primary -->


	<div id="secondary" class="widget-area" role="complementary">
		<!-- BEGIN Companion Wrapper --><div id="lr_comp_default_300x250"><div class="dfp-ad lin-rr-top"><div id="lin-rr-top"><p class="advertisement-label">Advertisement</p></div></div></div><!--/#comp_default--><div id="lr_comp_300x250" style="display:block;"></div><!-- END Companion Wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="rss-10" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://wane.com/category/entertainment/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://wane.com" title="Fort Wayne News, Weather and Sports">More Entertainment Stories</a></h1><ul><li><a class='rsswidget' href='http://wane.com/2017/03/20/another-show-added-to-foellinger-theatre-lineup-for-2017/' title='Barenaked Ladies are set to perform in July with tickets going on sale this Friday.'>Another show added to Foellinger Theatre lineup for 2017</a></li><li><a class='rsswidget' href='http://wane.com/2017/03/19/fort-wayne-native-directs-hollywood-makeup-documentary/' title='Carroll High School graduate Amber Talerico returned to town Sunday to screen her new documentary about the ups and downs of freelance makeup artistry.'>Fort Wayne native directs Hollywood makeup documentary</a></li><li><a class='rsswidget' href='http://wane.com/2017/03/19/beauty-and-the-beast-roars-with-monstrous-170m-debut/' title='According to studio estimates Sunday, &quot;Beauty and the Beast&quot; blew past the previous record-holder for G- or PG-rated releases.'>‘Beauty and the Beast’ roars with monstrous $170M debut</a></li><li><a class='rsswidget' href='http://wane.com/2017/03/18/rock-n-roll-legend-chuck-berry-dies-at-90/' title='Berry was considered one of the founders of rock and roll music. '>Rock ‘n’ roll legend Chuck Berry dies at 90</a></li><li><a class='rsswidget' href='http://wane.com/2017/03/17/sean-hannity-denies-pointing-gun-at-juan-williams-on-fox-set/' title='CNN reported Thursday that Hannity pointed a gun directly at Williams and turned on the laser sight off-air following a heated segment last year.'>Sean Hannity denies pointing gun at Juan Williams on Fox set</a></li><li><a class='rsswidget' href='http://wane.com/2017/03/17/boot-wheelbarrow-thimble-ousted-from-monopoly-board-game/' title='The boot has been booted, the wheelbarrow has been wheeled out, and the thimble got the thumbs down in the latest version of the board game Monopoly.'>Boot, wheelbarrow, thimble ousted from Monopoly board game</a></li><li><a class='rsswidget' href='http://wane.com/2017/03/17/free-friday-weekend-activities-that-wont-break-the-bank-34/' title='Here are just a few of the free things to take advantage of this weekend.'>Free Friday: Weekend activities that won’t break the bank</a></li></ul></aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="text-14" class="widget widget_text"><h1 class="widget-title">Most Popular Stories</h1>			<div class="textwidget">		<form id="wpcom-iframe-form-ccab3a813d043d94fa8f41bf71573566-58cfdc2c70faf" target="wpcom-iframe-ccab3a813d043d94fa8f41bf71573566-58cfdc2c70faf" method="post" action="//wpcomwidgets.com/?wpcom_origin=https%3A%2F%2Flintvwane.wordpress.com" style="display: none">
							<input type="hidden" name="width" value="100%" />
							<input type="hidden" name="height" value="290" />
							<input type="hidden" name="frameborder" value="0" />
							<input type="hidden" name="style" value="" />
							<input type="hidden" name="class" value="" />
							<input type="hidden" name="scrolling" value="no" />
							<input type="hidden" name="webkitallowfullscreen" value="" />
							<input type="hidden" name="mozallowfullscreen" value="" />
							<input type="hidden" name="allowfullscreen" value="" />
							<input type="hidden" name="resize" value="0" />
							<input type="hidden" name="replace_attributes" value="1" />
							<input type="hidden" name="fallback" value="&lt;p class=&quot;protected-embed-fallback&quot;&gt;This embed is invalid&lt;/p&gt;" />
							<input type="hidden" name="_data" value="PGlmcmFtZSBpZD0ibW9zdHBvcHVsYXIiIGNsYXNzPSIiIHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjI5MCIgc3R5bGU9ImJvcmRlcjpub25lOyIgc2Nyb2xsaW5nPSJubyIgc3JjPSJodHRwOi8vbW9kcy5saW5pbnRlcmFjdGl2ZS5jb20vY2hhcnRiZWF0L21vc3RQb3B1bGFyLnBocD9ob3N0PXdhbmUiIGZyYW1lYm9yZGVyPSIwIiBhbGxvd2Z1bGxzY3JlZW49IiIgcmVzaXplPSIwIiByZXBsYWNlX2F0dHJpYnV0ZXM9IjEiPjwvaWZyYW1lPg==,39cd801ce707785aefdd5dea888306ff2483afdb" />
							<input type="hidden" name="_tag" value="protected-iframe" />
							<input type="hidden" name="_hash" value="ccab3a813d043d94fa8f41bf71573566" />
					</form>
		
				<iframe
						name="wpcom-iframe-ccab3a813d043d94fa8f41bf71573566-58cfdc2c70faf"
			id="wpcom-iframe-ccab3a813d043d94fa8f41bf71573566-58cfdc2c70faf"
			frameborder="0"
			scrolling="no"
			width="100%" 			height="290" 			webkitallowfullscreen mozallowfullscreen allowfullscreen			class="wpcom-protected-iframe "
		></iframe>
		
		<script type="text/javascript">
		( function() {
			var func = function() {
				var iframe_form = document.getElementById('wpcom-iframe-form-ccab3a813d043d94fa8f41bf71573566-58cfdc2c70faf');
				var iframe = document.getElementById('wpcom-iframe-ccab3a813d043d94fa8f41bf71573566-58cfdc2c70faf');
				if ( iframe_form && iframe ) {
					iframe_form.submit();
					iframe.onload = function() {
						iframe.contentWindow.postMessage( {
							'msg_type': 'poll_size',
							'frame_id': 'wpcom-iframe-ccab3a813d043d94fa8f41bf71573566-58cfdc2c70faf'
						}, window.location.protocol + '//wpcomwidgets.com' );
					}
				}

				// Autosize iframe
				var funcSizeResponse = function( e ) {
					var origin = document.createElement( 'a' );
					origin.href = e.origin;

					// Verify message origin
					if ( 'wpcomwidgets.com' !== origin.host )
						return;

					// Verify message is in a format we expect
					if ( 'object' !== typeof e.data || undefined === e.data.msg_type )
						return;

					switch ( e.data.msg_type ) {
						case 'poll_size:response':
							var iframe = document.getElementById( e.data._request.frame_id );

							if ( iframe && '' === iframe.width )
								iframe.width = '100%';
							if ( iframe && '' === iframe.height )
								iframe.height = parseInt( e.data.height );

							return;
						default:
							return;
					}
				}

				if ( 'function' === typeof window.addEventListener ) {
					window.addEventListener( 'message', funcSizeResponse, false );
				} else if ( 'function' === typeof window.attachEvent ) {
					window.attachEvent( 'onmessage', funcSizeResponse );
				}
			}
			if (document.readyState === 'complete') { func.apply(); /* compat for infinite scroll */ }
			else if ( document.addEventListener ) { document.addEventListener( 'DOMContentLoaded', func, false ); }
			else if ( document.attachEvent ) { document.attachEvent( 'onreadystatechange', func ); }
		} )();
		</script>
		
</div>
		</aside></div><!-- .widget-visibility-wrapper --><div class="widget-visibility-wrapper show-on-any"><aside id="rss-3" class="widget widget_rss"><h1 class="widget-title"><a class="rsswidget" href="http://wane.com/category/photo-galleries/feed/" title="Syndicate this content"><img style="background: orange; color: white; border: none;" width="14" height="14" src="http://s.wordpress.com/wp-includes/images/rss.png?m=1354137473h" alt="RSS" /></a> <a class="rsswidget" href="http://wane.com" title="Fort Wayne News, Weather and Sports">Photo Galleries</a></h1><ul><li><a class='rsswidget' href='http://wane.com/2017/03/16/ncaa-tournament-meet-the-2017-mascots/' title='Take a look at some of the mascots for the teams that are dancing in the 2017 NCAA Men&#039;s Basketball Tournament.'>NCAA Tournament: Meet the 2017 Mascots</a></li><li><a class='rsswidget' href='http://wane.com/2017/03/14/ap-photos-late-season-storm-stuns-northeast-with-snow-wind/' title='Pictures  taken after a powerful nor&#039;easter hit the Northeast on Tuesday after a largely uneventful winter.'>AP PHOTOS: Late-season storm stuns Northeast with snow, wind</a></li><li><a class='rsswidget' href='http://wane.com/2017/03/08/firefighters-battle-large-fire-at-downtown-huntington-building/' title='Smoke was billowing from the two-story brick building at the corner of Market and Cherry streets on a report of a fire, across Cherry Street from the Huntington Police Department.'>Massive fire destroys downtown Huntington building</a></li><li><a class='rsswidget' href='http://wane.com/2017/03/01/photos-storm-spawns-tornadoes-across-central-us/' title='Tornadoes touched down in the upper Midwest and northern Arkansas, killing at least three people as a spring-like storm system rumbled eastward on Wednesday.'>PHOTOS: Storm spawns tornadoes across central US</a></li><li><a class='rsswidget' href='http://wane.com/2017/02/27/photos-winners-and-almost-winners-a-this-years-oscars/' title='… More »'>PHOTOS: Winners, and almost-winners, at 2017 Oscars</a></li></ul></aside></div><!-- .widget-visibility-wrapper --><div id='lin-rr-bottom' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>	</div><!-- #secondary -->
	<div id="secondary-placeholder"></div>

							<div class="tablet desktop">
								<div id='lin-footer-leaderboard' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div>							</div><!-- .tablet.desktop -->

															<div class="row solitary-column">
									
<div class="mobile river-ad-wrapper river-last-ad-wrapper">
	<div id='lin-river-last' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
								</div>
							
					</main><!-- #main -->

				</div><!-- #content -->

				<footer id="colophon" class="site-footer" role="contentinfo">
					<div class="info-nav-wrapper">
						<section class="site-info">
							<h2><a class="unmarked-link" href="http://wane.com/" rel="home">WANE</a></h2>
															<a href="http://www.nexstar.tv/" class="footer-logo">
																						<img width="180" height="94" src="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" class="attachment-medium size-medium" alt="" srcset="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png 180w, https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=150 150w" sizes="(max-width: 180px) 100vw, 180px" data-attachment-id="234070" data-permalink="http://wane.com/nexstar-logo-black2/" data-orig-file="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png" data-orig-size="180,94" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nexstar-logo-black2" data-image-description="" data-medium-file="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" data-large-file="https://lintvwane.files.wordpress.com/2017/01/nexstar-logo-black2.png?w=180" />																						</a>
														<p>© 2000-2017 WANE.com | Nexstar Broadcasting, Inc. |All rights reserved</p>
															<p>Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></p>
													</section><!-- .site-info -->
						<nav role="navigation">
							<div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Business</h3><div class="menu-business-container"><ul id="menu-business" class="menu"><li id="menu-item-21063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21063"><a href="http://wane.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-21064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21064"><a href="http://wane.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-21065" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21065"><a href="https://publicfiles.fcc.gov/tv-profile/wane-tv/equal-employment-opportunity-records/additional-documents/">EEO Report</a></li>
<li id="menu-item-21066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21066"><a href="http://www.nexstar.tv/">Nexstar</a></li>
<li id="menu-item-21071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21071"><a href="https://publicfiles.fcc.gov/tv-profile/wane-tv">FCC Public File</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Sections</h3><div class="menu-sections-container"><ul id="menu-sections" class="menu"><li id="menu-item-25041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25041"><a href="http://wane.com/category/news/">News</a></li>
<li id="menu-item-25042" class="menu-item menu-item-type-taxonomy menu-item-object-category  current-blog-post-parent menu-item-25042"><a href="http://wane.com/category/weather/">Weather</a></li>
<li id="menu-item-25046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25046"><a href="/category/community">Community</a></li>
<li id="menu-item-25044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25044"><a href="http://wane.com/category/news/indiana/">Indiana</a></li>
<li id="menu-item-25043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25043"><a href="http://wane.com/category/news/crime/">Crime</a></li>
<li id="menu-item-21058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21058"><a href="http://wane.com/report-it/">Report It</a></li>
</ul></div></div><div class="column-navigation column-navigation-3"><h3 class="column-navigation-heading">Station</h3><div class="menu-station-container"><ul id="menu-station" class="menu"><li id="menu-item-21060" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21060"><a href="http://wane.com/about-us/">About Us</a></li>
<li id="menu-item-21059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21059"><a href="http://wane.com/about-us/contact-us/">Contact Us</a></li>
<li id="menu-item-25047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25047"><a href="http://wane.com/category/about-us/staff-bios/">Staff Bios</a></li>
<li id="menu-item-21061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21061"><a href="http://www.facebook.com/wane15">WANE on Facebook</a></li>
<li id="menu-item-21062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21062"><a href="http://twitter.com/wane15">WANE on Twitter</a></li>
<li id="menu-item-25049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25049"><a href="http://wane.com/about-us/advertise-with-us/">Advertise With Us</a></li>
<li id="menu-item-246829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-246829"><a href="http://wane.com/work-for-us/">Work for Us</a></li>
</ul></div></div>						</nav>
					</div>
					<section class="follow-wrapper">
						<h3 class="follow-heading">Follow</h3>
						<nav role="navigation" class="social-icons">
	<ul class="social-icons-list ">
		<li>
			<a class="social-icon-item feed" href="http://wane.com/feed/">
				<span>Subscribe via RSS</span>
							</a>
		</li>
					<li>
				<a class="social-icon-item twitter" href="https://twitter.com/wane15">
					<span>Follow us on Twitter</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item facebook" href="https://www.facebook.com/wane15">
					<span>Join us on Facebook</span>
									</a>
			</li>
							<li>
				<a class="social-icon-item youtube" href="http://www.youtube.com/wanetv">
					<span>Follow us on YouTube</span>
									</a>
			</li>
													<li>
				<a class="social-icon-item instagram" href="https://instagram.com/wane_15">
					<span>Follow us on Instagram</span>
									</a>
			</li>
			</ul>
</nav>
					</section>
				</footer><!-- #colophon -->
			</div><!-- #page -->

			<!-- wpcom_wp_footer -->
	<script type='text/javascript'>
		var _sf_async_config = _sf_async_config || {};
		/** CONFIGURATION START **/
		_sf_async_config.uid = 23192;
		_sf_async_config.domain = "";
		_sf_async_config.useCanonical = true;
		_sf_async_config.sections = "";
		_sf_async_config.authors = "";
		/** CONFIGURATION END **/
	</script>
<script>
	(function() {
		function loadChartbeat() {
			window._sf_endpt = (new Date()).getTime();
			var e = document.createElement('script');
			e.setAttribute('language', 'javascript');
			e.setAttribute('type', 'text/javascript');
			e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
			document.body.appendChild(e);
		}
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
			loadChartbeat : function() {
				oldonload();
				loadChartbeat();
			};
	})();
</script>

<!-- Begin comScore Tag -->
<noscript>
	<img src="http://b.scorecardresearch.com/p?c1=2&#038;c2=6036439&#038;cv=2.0&#038;cj=1" alt="" />
</noscript>
<!-- End comScore Tag -->
		
<div id="gallery-above-ad" style="display: none;">
	<div id='lin-gallery-modal-above' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
<div id="gallery-sidebar-ad" style="display: none;">
	<div id='lin-gallery-modal-sidebar' class='dfp-ad'><p class="advertisement-label">Advertisement</p></div></div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201712y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/wane.com\/2017\/03\/20\/whos-happy-whos-not-norway-tops-list-us-falls\/":248952};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/20/whos-happy-whos-not-norway-tops-list-us-falls/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="http://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif?m=1315610318h" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
					<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var lin = {"colors":{"backgroundColor":"#243876"},"singular":{"permalink":"http:\/\/wane.com\/2017\/03\/20\/whos-happy-whos-not-norway-tops-list-us-falls\/","postType":"post","showContinueReading":true},"stationId":"wane","l10n":{"continueReading":"Continue Reading","loadMoreStories":"Load More Stories","hideComments":"Hide Comments","showComments":"Show Comments"},"disqus":{"domain":"disqus.com","facebookXdReceiverPath":"http:\/\/lintvwane.wordpress.com\/wp-content\/themes\/vip\/plugins\/disqus\/xd_receiver.htm","identifierForPost":"248952 http:\/\/wane.com\/?p=248952","shortname":"wane","version":"2.40"},"ads":{"wpArticlePostTypes":["post","page","investigative-story","autopub_ap_story"]},"entertainmentTheme":{"isUsing":false},"hero":{"layout":false}};
var gallery_strings = {"no_gallery_modal_set":"No gallery modal set.","modal_does_not_have_class":"Modal set but does not have proper class: \"lin-gallery-modal\".","show_more":"More","show_less":"Less","pager":"%1$d of %2$d","captions":{"on":"Turn Captions On","off":"Turn Captions Off"},"thumbnails":{"on":"Show Thumbnails","off":"Hide Thumbnails"},"galleries":{"on":"Latest Galleries","off":"Hide Galleries"}};
var webpackFlags = {"feature":"","needsModernizr":"1"};
var linGA = {"hasDefaultProperty":"1","hasAdditionalProperties":"","is404":"","defaultProperty":"UA-32507368-38","additionalProperties":[]};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkF0OAiEMhC8koEaNPhjPglCxWArys+rt3dVsYozZxNfO9Gtn1C0JE7kCV+WLstChgXSXvszUhxSaSNQcclGEFyjq2qDBWbMlyN/meobQWzpMalzKUFLkgh0IDNr1qv8xHEHIhpp9mxpbyMXEDDIgT5wiZBHAolal6ormFeeUpEtVUnSu/zN2kDNa+JPiKB41yWMb0k40sxQDwb9AQrOmRw8YQh3CfrHa7jaL9Xy58k/4A4nO'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/lintvwane.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"117611496901"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}
		if (Array.prototype.forEach) {
			var fbPosts = document.querySelectorAll('fb\\:post');
			Array.prototype.forEach.call(fbPosts, function(el) {
				el.setAttribute('data-width', el.parentNode.offsetWidth);
			});
		}
	}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js,/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1489004139j'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({flush: true});
</script>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'67417853','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'67417853','v':'wpcom','tz':'-4','user_id':'0','post':'248952','subd':'lintvwane'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=67417853&v=wpcomvt&tz=-4&user_id=0&post=248952&subd=lintvwane&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdDNXdwSDNzY2t3TXpdMHlwa2VYWEwxYSU/eDhaOTJJQUhvamMwWit2eHoyTkdhU11ZMXIsZ1cudmRMfkoyclMsL0UuJkYwV0R8X1NoNzYzdUVGTiVMTWd6QWlqYlouZSZHNDlfMHl5YnExREh1OD9zaTFWTmpKLjdiLWImQVJJSjJBTTF+cVNlNllwUWM2aWtRN09lZH44Qm45eX5RM3xiLlhHLVV+dT9PbVZZLz1dWEMyUmZ1Lmd0UkktemhJcF1JVHdBTDk9MFs3Kyt5ZHk4TW01UWV5dzJUcGgvWWppZGRsVF9CVDI='}]);
_stq.push([ 'clickTrackerInit', '67417853', '248952' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
			<!-- Google Analytics -->
<script>
	if ( typeof linGA !== 'undefined' && linGA.hasDefaultProperty ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		linGA.allProperties = [ linGA.defaultProperty ].concat( linGA.additionalProperties );
		linGA.startTracking = function() {
			jQuery.each( ga.getAll(), function( i, tracker ) {
				name = tracker.get( 'name' );
				ga( name + '.require', 'displayfeatures' );
				ga( name + '.send', 'pageview' );
				if ( linGA.is404 ) {
					ga( name + '.send', 'event', '404', document.location.href, document.referrer );
				}
			});
		};
		linGA.trackExternal = function( e ) {
			try {
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', 'Outbound Links', e.currentTarget.host, jQuery( this ).attr( 'href' ) );
				});
				// h/t https://wordpress.org/plugins/wp-google-analytics
				if ( ! ( e.metaKey || e.ctrlKey || 1 == e.button || '_blank' == jQuery( this ).attr( 'target' ) ) ) {
					e.preventDefault();
					setTimeout( 'document.location = "' + jQuery( this ).attr( 'href' ) + '"', 150 );
				}
			} catch( err ) {}
		};

		/**
		 * Send a GA event to all properies.
		 *
		 * @param  {string} category - Event category
		 * @param  {string} action - Event action
		 * @param  {string} label - Event label
		 */
		linGA.trackEvent = function( category, action, label ) {
			try {
				// Send event to all tracking properties.
				jQuery.each( ga.getAll(), function( i, tracker ) {
					ga( tracker.get( 'name' ) + '.send', 'event', category, action, label );
				} );
			} catch ( err ) {}
		}

		jQuery.each( linGA.allProperties, function( i, property ) {
			ga( 'create', property, 'auto', { 'name': 't' + i } );
		});
		ga( linGA.startTracking );
		jQuery( 'a:external' ).on( 'click', linGA.trackExternal );

		// Track "Continue Reading" events.
		window.addEventListener( 'lin:continueReading', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Continue Reading' );
		}, false );

		// Track "Load More Stories" events.
		window.addEventListener( 'lin:loadMoreStories', function() {
			linGA.trackEvent( 'Button', 'Tap', 'Load More Stories' );
		}, false );
	}
</script>
<!-- End Google Analytics -->

		</div><!-- .wallpaper-image -->
	</div><!-- .header-image -->
</div> <!-- #content-wrapper -->

</body>
</html>
